<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Elgázoltak egy gyalogost kedden reggel 7 óra környékén Senicán (Nagyszombati kerület).
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="BALESET: Zebrán áthaladó gyalogost gázolt el a 72 éves sofőr, elhajtott a helyszínről"/>
<meta property="og:url" content="/node/465904"/>
<meta property="og:image" content="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/gyalogos.jpg?itok=JiO7GiND"/>
<meta property="og:description" content="Elgázoltak egy gyalogost kedden reggel 7 óra környékén Senicán (Nagyszombati kerület).
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/baleset-zebran-athalado-gyalogost-gazolt-el-72-eves-sofor-elhajtott-helyszinrol" />
<link rel="shortlink" href="/node/465904" />
		<title>BALESET: Zebrán áthaladó gyalogost gázolt el a 72 éves sofőr, elhajtott a helyszínről | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/modules/system/system.base.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/system/system.menus.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/system/system.messages.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/system/system.theme.css?ol01vb");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?ol01vb");
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ol01vb");
@import url("http://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/field/theme/field.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/node/node.css?ol01vb");
@import url("http://tachometer.parameter.sk/modules/user/user.css?ol01vb");
@import url("http://tachometer.parameter.sk/sites/all/modules/views/css/views.css?ol01vb");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?ol01vb");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?ol01vb");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?ol01vb");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?ol01vb");
</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-465904 node-type-article domain-auto-parameter-local section-baleset-zebran-athalado-gyalogost-gazolt-el-72-eves-sofor-elhajtott-helyszinrol auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2017. 02. 07. kedd</span><br/>
			Tódor, Vanda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-partly-cloudy-n"></i>
								<span class="weather-max">2 °C</span><br />
								<span class="weather-min">-3 °C</span>
							</div>	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
	<div id="adoceanskzfpjckgpcl">&nbsp;</div>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>BALESET: Zebrán áthaladó gyalogost gázolt el a 72 éves sofőr, elhajtott a helyszínről</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. február 7. - 20:55					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://tachometer.parameter.sk/node/465904" data-href2="http://tachometer.parameter.sk/baleset-zebran-athalado-gyalogost-gazolt-el-72-eves-sofor-elhajtott-helyszinrol" data-picture="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/gyalogos.jpg?itok=JiO7GiND" data-title="BALESET: Zebrán áthaladó gyalogost gázolt el a 72 éves sofőr, elhajtott a helyszínről" data-description="Elgázoltak egy gyalogost kedden reggel 7 óra környékén Senicán (Nagyszombati kerület)." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Elgázoltak egy gyalogost kedden reggel 7 óra környékén Senicán (Nagyszombati kerület).</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
						<div class="description">
								<p>Mária Linkešová, a&nbsp;Nagyszombati kerület rendőrségi szóvivője a&nbsp;Paraméterrel közölte, a&nbsp;Peugeot típusú személyautót vezető 72 éves férfi egy útkereszteződés közelében nem adott előnyt az átkelőhelyre lépő gyalogosnak, és elgázolta.</p>

<p>A&nbsp;43 éves gyalogos könnyebb fejsérüléseket szenvedett. A&nbsp;balesetet követően a&nbsp;sofőr elhajtott a&nbsp;helyszínről, nem sokkal később azonban a&nbsp;rendőrök elfogták. Mint kiderült, nem volt ittas.</p>

<p>A&nbsp;rendőrök bevonták a&nbsp;sofőr jogosítványát, és vizsgálják a&nbsp;baleset további körülményeit.</p>

<p>Kedden a&nbsp;kora reggeli órákban <a href="http://tachometer.parameter.sk/sulyos-baleset-fiatal-gyalogost-gazoltak-el-somorjan"><strong>a&nbsp;63-as főút somorjai szakaszán is elgázoltak egy fiatal gyalogost</strong></a>. A&nbsp;rendőrség figyelmezteti a&nbsp;sofőröket, vezessenek körültekintően a&nbsp;gyalogos-átkelőhelyek közelében is, s&nbsp;csak akkora sebességgel haladjanak, hogy szükség esetén biztonságosan meg tudjanak állni.</p>

<p>A rendőrség azt javasolja, kedvezőtlen látási viszonyokban a gyalogosok saját érdekükben viseljenek láthatósági elemeket.</p>

<p><br />
	-para-</p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="http://tachometer.parameter.sk/baleset">baleset</a>, 																				<a href="http://tachometer.parameter.sk/kategoria/cimkek/senica">Senica</a>, 																				<a href="http://tachometer.parameter.sk/gazolas">gázolás</a>, 																				<a href="http://tachometer.parameter.sk/gyalogos">gyalogos</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://tachometer.parameter.sk/node/465904"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/reszeg-ferfi-gazolt-el-egy-not-es-gyermeket-holott-volan-moge-sem-ulhetett-volna"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/uztp.nechytili_ho_po_prvy_raz_.jpg?itok=XqWsOXub" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/gazolas" class="cat-box-link cat-box-related">gázolás</a>									<!--div></div-->
								</div>
								<a href="/reszeg-ferfi-gazolt-el-egy-not-es-gyermeket-holott-volan-moge-sem-ulhetett-volna" class="article-title related-title">Részeg férfi gázolt el egy nőt és gyermekét, holott volán mögé sem ülhetett volna</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/sulyos-baleset-fiatal-gyalogost-gazoltak-el-somorjan"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/baleset_gazolas_zebra_0.jpg?itok=c1_HUtxF" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/sulyos-baleset-fiatal-gyalogost-gazoltak-el-somorjan" class="article-title related-title">SÚLYOS BALESET: Fiatal gyalogost gázoltak el Somorján!</a>
								<p>
									<a href="/hely-varos/somorja" class="location">Somorja</a> 								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/baleset-lehajtott-az-utrol-majd-felborult-egy-autobusz"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/autobusz_4.jpg?itok=mwKvLznn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/baleset-lehajtott-az-utrol-majd-felborult-egy-autobusz" class="article-title related-title">BALESET: Lehajtott az útról, majd felborult egy autóbusz</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://tachometer.parameter.sk/baleset-zebran-athalado-gyalogost-gazolt-el-72-eves-sofor-elhajtott-helyszinrol"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>21:50</span></div>
							<a href="http://parameter.sk/vallott-parizsi-louvre-nal-katonakra-tamado-egyiptomi-ferfi" class="daily-article-title"><span>Vallott a párizsi Louvre-nál katonákra támadó egyiptomi férfi</span></a>
						</header>
												<div class="daily-article-desc">
							Beszélni kezdett és megerősítette személyazonosságát.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:32</span></div>
							<a href="http://domina.parameter.sk/ket-ujabb-gyermeket-fogadhat-orokbe-madonna" class="daily-article-title"><span>Két újabb gyermeket fogadhat örökbe Madonna</span></a>
						</header>
												<div class="daily-article-desc">
							Malawi legfelső bírósága jóváhagyta a kérést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:03</span></div>
							<a href="http://parameter.sk/egyre-inkabb-melegszik-az-alpok-orokke-fagyott-felszine" class="daily-article-title"><span>Egyre inkább melegszik az Alpok örökké fagyott felszíne</span></a>
						</header>
												<div class="daily-article-desc">
							Folyamatosan melegszik a svájci Alpok permafrost rétege.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>20:55</span></div>
							<a href="http://tachometer.parameter.sk/baleset-zebran-athalado-gyalogost-gazolt-el-72-eves-sofor-elhajtott-helyszinrol" class="daily-article-title"><span>BALESET: Zebrán áthaladó gyalogost gázolt el a 72 éves sofőr, elhajtott a helyszínről</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:38</span></div>
							<a href="http://parameter.sk/oscar-dij-ok-adjak-dijakat-az-idei-galan" class="daily-article-title"><span>Oscar-díj: Ők adják át a díjakat az idei gálán </span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 1. - 11:46</span></div>
									<a href="http://tachometer.parameter.sk/frontalis-karambol-galanta-mellett-az-egyik-sofor-megegett" class="daily-article-title"><span>Frontális karambol Galánta mellett, az egyik sofőr megégett!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 5. - 07:37</span></div>
									<a href="http://brutal.parameter.sk/tragedia-kirepult-egy-kislany-magasban-porgo-hintabol-halalra-zuzta-magat-video" class="daily-article-title"><span>TRAGÉDIA: Kirepült egy kislány a magasban pörgő hintából, halálra zúzta magát (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 3. - 16:27</span></div>
									<a href="http://brutal.parameter.sk/drograzziat-tartottak-kommandosok-dunaszerdahelyen-es-tonkhazan" class="daily-article-title"><span>Drograzziát tartottak a kommandósok Dunaszerdahelyen és Tonkházán</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 5. - 16:56</span></div>
									<a href="http://bulvar.parameter.sk/meztelen-fotok-kerultek-elo-melania-trumprol" class="daily-article-title"><span>Meztelen fotók kerültek elő Melania Trumpról</span></a>
								</header>
																<div class="daily-article-desc">
									Donald Trump felesége egy időben modellkedéssel kereste kenyerét.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 1. - 18:57</span></div>
									<a href="http://parameter.sk/kiderult-miert-kellett-az-autosoknak-fel-orat-varniuk-nagymegyeri-vasuti-atjaronal" class="daily-article-title"><span>Kiderült, miért kellett az autósoknak fél órát várniuk a nagymegyeri vasúti átjárónál</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/ez-tortenik-ha-egy-panda-meglat-egy-hoembert-video"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/panda_0.png?itok=xN5dKSTo" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/ez-tortenik-ha-egy-panda-meglat-egy-hoembert-video" class="article-title">Ez történik, ha egy panda meglát egy hóembert (videó)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/kezirasod-elarulja-milyen-ember-vagy"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/handwriting_analysis.jpg?itok=8AcbUbpe" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/kezirasod-elarulja-milyen-ember-vagy" class="article-title">Kézírásod elárulja, milyen ember vagy</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/igy-latta-laszlo-csaba-dac-dynamo-moszka-osszecsapast"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/laszlo_csaba_2.jpg?itok=eYx86der" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/igy-latta-laszlo-csaba-dac-dynamo-moszka-osszecsapast" class="article-title">Így látta László Csaba a DAC-Dynamo Moszka összecsapást</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52773,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/drupal.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?ol01vb"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/light-gallery/js/lightGallery.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?ol01vb"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom.js?ol01vb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"aSv-9S5-4NIX8YVOScZ5L2_BrxGV1rm-KvxPs0KA9Rg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"465904"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="http://tachometer.parameter.sk/modules/statistics/statistics.js?ol01vb"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
				
				
		
	</body>
</html>
