<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Az Európai Bizottság jóváhagyta, hogy a francia PSA Peugeot-Citroen francia autóipari konszern felvásárolja az Opelt; az ügylet nem ütközik az uniós jogba&nbsp;&nbsp;- közölte az uniós bizottság sajtószolgálata csütörtökön.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Opel-felvásárlás - Az Európai Bizottság jóváhagyta a tranzakciót"/>
<meta property="og:url" content="/node/497855"/>
<meta property="og:image" content="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/bulvar/germany-opel-peugeot_5a5d0800-f350-11e6-800c-c780129a337a.jpg?itok=UWxCRHDZ"/>
<meta property="og:description" content="Az Európai Bizottság jóváhagyta, hogy a francia PSA Peugeot-Citroen francia autóipari konszern felvásárolja az Opelt; az ügylet nem ütközik az uniós jogba&nbsp;&nbsp;- közölte az uniós bizottság sajtószolgálata csütörtökön.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/opel-felvasarlas-az-europai-bizottsag-jovahagyta-tranzakciot" />
<link rel="shortlink" href="/node/497855" />
		<title>Opel-felvásárlás - Az Európai Bizottság jóváhagyta a tranzakciót | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/modules/system/system.base.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/system/system.menus.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/system/system.messages.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/system/system.theme.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?ora31t");
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ora31t");
@import url("http://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/field/theme/field.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/node/node.css?ora31t");
@import url("http://tachometer.parameter.sk/modules/user/user.css?ora31t");
@import url("http://tachometer.parameter.sk/sites/all/modules/views/css/views.css?ora31t");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?ora31t");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?ora31t");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?ora31t");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?ora31t");
</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-497855 node-type-article domain-auto-parameter-local section-opel-felvasarlas-az-europai-bizottsag-jovahagyta-tranzakciot auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2017. 07. 06. csütörtök</span><br/>
			Csaba, Patrícia, Patrik		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-partly-cloudy-d"></i>
								<span class="weather-max">30 °C</span><br />
								<span class="weather-min">16 °C</span>
							</div>	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			<div class="messages error">
<h2 class="element-invisible">Hibaüzenet</h2>
<em class="placeholder">Notice</em>: unserialize(): Error at offset 22 of 27 bytes in <em class="placeholder">variable_initialize()</em> (line <em class="placeholder">935</em> of <em class="placeholder">/var/www/html/includes/bootstrap.inc</em>).</div>
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Opel-felvásárlás - Az Európai Bizottság jóváhagyta a tranzakciót</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. július 6. - 14:35					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://tachometer.parameter.sk/node/497855" data-href2="http://tachometer.parameter.sk/opel-felvasarlas-az-europai-bizottsag-jovahagyta-tranzakciot" data-picture="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/bulvar/germany-opel-peugeot_5a5d0800-f350-11e6-800c-c780129a337a.jpg?itok=UWxCRHDZ" data-title="Opel-felvásárlás - Az Európai Bizottság jóváhagyta a tranzakciót" data-description="Az Európai Bizottság jóváhagyta, hogy a francia PSA Peugeot-Citroen francia autóipari konszern felvásárolja az Opelt; az ügylet nem ütközik az uniós jogba&amp;nbsp;&amp;nbsp;- közölte az uniós bizottság sajtószolgálata csütörtökön." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az Európai Bizottság jóváhagyta, hogy a francia PSA Peugeot-Citroen francia autóipari konszern felvásárolja az Opelt; az ügylet nem ütközik az uniós jogba&nbsp;&nbsp;- közölte az uniós bizottság sajtószolgálata csütörtökön.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
						<div class="description">
								<p>Az Európai Bizottság a felvásárlás európai és nemzeti autópiacra gyakorolt hatására fókuszáló vizsgálatát követően megállapította, hogy az a tény, hogy mindkét autógyár személygépkocsik és könnyű haszongépjárművek gyártásában, valamint nagy- és kiskereskedelmében tevékenykedik, nem vet fel versenyjogi aggályokat.</p>

<p>(MTI)</p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="http://tachometer.parameter.sk/kategoria/cimkek/psa-peugeot-citroen">PSA Peugeot-Citroen</a>, 																				<a href="http://tachometer.parameter.sk/opel">Opel</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://tachometer.parameter.sk/node/497855"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/tavozik-az-opel-vezerigazgatoja-meg-mielott-bekebelezi-gyarat-peugeot-citroen"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/autonomy-main-demand-in-gm-opel-unions-talks-12968_1.jpg?itok=NGI_IN14" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/opel" class="cat-box-link cat-box-related">Opel</a>									<!--div></div-->
								</div>
								<a href="/tavozik-az-opel-vezerigazgatoja-meg-mielott-bekebelezi-gyarat-peugeot-citroen" class="article-title related-title">Távozik az Opel vezérigazgatója, még mielőtt bekebelezi a gyárat a Peugeot-Citroën</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/lopott-kocsik-listajan-szerepelt-14-even-koroztek-feleslegesen-az-opelt"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/oepl.jpg?itok=hyXmmKbW" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/opel" class="cat-box-link cat-box-related">Opel</a>									<!--div></div-->
								</div>
								<a href="/lopott-kocsik-listajan-szerepelt-14-even-koroztek-feleslegesen-az-opelt" class="article-title related-title">A lopott kocsik listáján szerepelt, 14 éven át körözték feleslegesen az Opelt</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/reszeg-nyergesvontatos-soport-le-63-utrol-egy-kisgyermekes-csaladot-egyhazgellenel"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/20170623-b2.jpg?itok=uHKQSqH-" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									</div>
									<a href="/reszeg-nyergesvontatos-soport-le-63-utrol-egy-kisgyermekes-csaladot-egyhazgellenel" class="article-title related-title">Részeg nyergesvontatós söpört le a 63-as útról egy kisgyermekes családot Egyházgellénél!</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://tachometer.parameter.sk/opel-felvasarlas-az-europai-bizottsag-jovahagyta-tranzakciot"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>16:08</span></div>
							<a href="http://bulvar.parameter.sk/apasagi-elebe-nez-73-eves-julio-iglesias" class="daily-article-title"><span>Apasági per elébe néz a 73 éves Julio Iglesias</span></a>
						</header>
												<div class="daily-article-desc">
							Egy 41 éves valenciai férfi állítólag DNS-teszttel tudja bizonyítani, hogy Iglesias fia.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:52</span></div>
							<a href="http://parameter.sk/uj-egzotikus-reszecsket-figyeltek-meg-nagy-hadronutkoztetoben-folyo-kiserletekben" class="daily-article-title"><span>Új egzotikus részecskét figyeltek meg a nagy hadronütköztetőben folyó kísérletekben</span></a>
						</header>
												<div class="daily-article-desc">
							Két nehézkvarkból és egy könnyű kvarkból álló bariont figyeltek meg a szakemberek.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="http://parameter.sk/megint-bombariado-volt-az-egyik-bankban" class="daily-article-title"><span>Megint bombariadó volt az egyik bankban</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:26</span></div>
							<a href="http://parameter.sk/veszelyeztetett-vilagoroksegek-listajara-kerult-becs-tortenelmi-varoskozpontja" class="daily-article-title"><span>A veszélyeztetett világörökségek listájára került Bécs történelmi városközpontja</span></a>
						</header>
												<div class="daily-article-desc">
							A városközpontban egymást érik a barokk építészetet dicsérő épületek és kertek.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:11</span></div>
							<a href="http://parameter.sk/frantisek-gaulieder-vizeleteben-eros-fajdalomcsillapito-nyomaira-bukkantak" class="daily-article-title"><span>František Gaulieder vizeletében erős fájdalomcsillapító nyomaira bukkantak</span></a>
						</header>
												<div class="daily-article-desc">
							Gaulieder 2017. március 25-én hunyt el, amikor Vágtornóc közelében elütöttte a vonat.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>június 30. - 21:59</span></div>
									<a href="http://bulvar.parameter.sk/lany-eleteben-eloszor-probalt-ki-szexualis-jatekszert-ez-dolog-azonban-vegbelebe-szorult" class="daily-article-title"><span>A lány életében először próbált ki szexuális játékszert – ez a dolog azonban a végbelébe szorult</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 1. - 08:24</span></div>
									<a href="http://parameter.sk/koroz-rendorseg-ket-dunaszerdahelyi-ferfit" class="daily-article-title"><span>Köröz a rendőrség két dunaszerdahelyi férfit</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 30. - 09:28</span></div>
									<a href="http://tachometer.parameter.sk/baleset-miatt-lezartak-63-fout-somorja-elotti-szakaszat" class="daily-article-title"><span>Baleset miatt lezárták a 63-as főút Somorja előtti szakaszát!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 5. - 16:14</span></div>
									<a href="http://parameter.sk/koroz-rendorseg-egy-dunaszerdahelyi-ferfit" class="daily-article-title"><span>Köröz a rendőrség egy dunaszerdahelyi férfit</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>július 5. - 18:08</span></div>
									<a href="http://parameter.sk/hatalmas-tuz-pusztitott-pozsony-mellett" class="daily-article-title"><span>Hatalmas tűz pusztított Pozsony mellett</span></a>
								</header>
																<div class="daily-article-desc">
									40 tűzoltó a helyszínen!								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/ordog-nora-kutyajat-kitiltottak-szallodabol"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/ordog_nora_0.jpg?itok=NOm8PYxZ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/ordog-nora-kutyajat-kitiltottak-szallodabol" class="article-title">Ördög Nóra kutyáját kitiltották a szállodából</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/cristiano-ronaldo-megmutatta-ujszulott-ikreit"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/cr7_tasr_ap.jpg?itok=orp74luC" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/cristiano-ronaldo-megmutatta-ujszulott-ikreit" class="article-title">Cristiano Ronaldo megmutatta újszülött ikreit</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/ujabb-jatekossal-bovult-dac-kerete"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/2277.png?itok=aYjEOQ3z" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/ujabb-jatekossal-bovult-dac-kerete" class="article-title">Újabb játékossal bővült a DAC kerete</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52773,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/drupal.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?ora31t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/light-gallery/js/lightGallery.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?ora31t"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom.js?ora31t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"FyxfS840eQWO1X9f0SwXlXcR6DeTejf0yFAP00ZQp78","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"497855"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="http://tachometer.parameter.sk/modules/statistics/statistics.js?ora31t"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
				
				
		
	</body>
</html>
