<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="&quot;A szlovák Mr. Bean kézzel írt rendszámot használ&quot; - írja hivatalos Facebook-oldalán a rendőrség.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták"/>
<meta property="og:url" content="/node/524305"/>
<meta property="og:image" content="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/23331501_1770288949667986_5131215572544069546_o.jpg?itok=0k23f1vW"/>
<meta property="og:description" content="&quot;A szlovák Mr. Bean kézzel írt rendszámot használ&quot; - írja hivatalos Facebook-oldalán a rendőrség.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/papirlapra-rajzoltak-rendszamot-es-nem-voltak-ablakok-kocsin-de-olcson-megusztak" />
<link rel="shortlink" href="/node/524305" />
		<title>Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/modules/system/system.base.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/system/system.menus.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/system/system.messages.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/system/system.theme.css?oyse9s");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?oyse9s");
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oyse9s");
@import url("http://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/field/theme/field.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/node/node.css?oyse9s");
@import url("http://tachometer.parameter.sk/modules/user/user.css?oyse9s");
@import url("http://tachometer.parameter.sk/sites/all/modules/views/css/views.css?oyse9s");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?oyse9s");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?oyse9s");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?oyse9s");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?oyse9s");
</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-524305 node-type-article domain-auto-parameter-local section-papirlapra-rajzoltak-rendszamot-es-nem-voltak-ablakok-kocsin-de-olcson-megusztak auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2017. 11. 07. kedd</span><br/>
			Rezső, René		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-fair-d"></i>
								<span class="weather-max">13 °C</span><br />
								<span class="weather-min">1 °C</span>
							</div>	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. november 7. - 17:06					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://tachometer.parameter.sk/node/524305" data-href2="http://tachometer.parameter.sk/papirlapra-rajzoltak-rendszamot-es-nem-voltak-ablakok-kocsin-de-olcson-megusztak" data-picture="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/23331501_1770288949667986_5131215572544069546_o.jpg?itok=0k23f1vW" data-title="Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták" data-description="&amp;quot;A szlovák Mr. Bean kézzel írt rendszámot használ&amp;quot; - írja hivatalos Facebook-oldalán a rendőrség." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>&quot;A szlovák Mr. Bean kézzel írt rendszámot használ&quot; - írja <strong><a href="https://www.facebook.com/policiaslovakia/photos/a.1522428691120681.1073741828.1488631054500445/1770288949667986/?type=3&amp;theater" target="_blank">hivatalos Facebook-oldalán</a></strong> a rendőrség.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<img class="main-article-img" data-id="img-23331501_1770288949667986_5131215572544069546_o.jpg" src="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/23331501_1770288949667986_5131215572544069546_o.jpg?itok=0k23f1vW" alt="Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták" width="738" height="464" />
				<div class="main-article-photo-title">Fotó: rendőrségi felvétel</div>				
						<div class="description">
								<p>A pozsonyi készenléti rendőrség szolgálatot teljesítő munkatársai egy Audi típusú gépkocsira figyeltek fel kedden kora reggel Pozsony-Óvárosban. Érdeklődésüket mindenekelőtt az keltette fel, hogy már messziről látszott: a kocsi rendszámát kézzel írták egy papírlapra, amit aztán átlátszós ragasztóval rögzítettek az első lökhárítóra.</p>

<p>A közúti ellenőrzés során továbbá a zsaruk észrevették, hogy a gépkocsi szélvédőjebe van repedve, és további két helyen teljesen be volt törve az ablak, és fólia volt ragasztva a helyükre.</p>

<p>A közúti ellenőrzés során 80 eurós helyszíni bírsággal sújtották a sofőrt.</p>

<p>A rendőrség által közzétett Facebook-bejegyzés alatt több kommentelő is az enyhe büntetés miatt háborog.</p>

<p><iframe allowtransparency="true" frameborder="0" height="482" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpoliciaslovakia%2Fphotos%2Fa.1522428691120681.1073741828.1488631054500445%2F1770288949667986%2F%3Ftype%3D3&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>

<p>Az egyik hozzászóló a rendszám alapján kiderítette, hogy a svéd rendszámú Audinak már egy éve lejárt az emissziós és a műszaki vizsgája. A hivatalos rendőrségi hírben ez nem szerepelt, kérdés, hogy ezt az intézkedő&nbsp;rendőrök ellenőrziték-e egyáltalán.</p>

<p><iframe allowtransparency="true" frameborder="0" height="189" scrolling="no" src="https://www.facebook.com/plugins/comment_embed.php?href=https%3A%2F%2Fwww.facebook.com%2Fpoliciaslovakia%2Fposts%2F1770289846334563%3Fcomment_id%3D1770312796332268%26reply_comment_id%3D1770315159665365&amp;include_parent=false" style="border:none;overflow:hidden" width="560"></iframe></p>

<p>(para)</p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="http://tachometer.parameter.sk/kozuti-ellenorzes">közúti ellenőrzés</a>, 																				<a href="http://tachometer.parameter.sk/rendszam">rendszám</a>, 																				<a href="http://tachometer.parameter.sk/pozsony">Pozsony</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://tachometer.parameter.sk/node/524305"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<!--script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script-->
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/bombariado-volt-pozsonyi-polus-bevasarlokozpontban"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/23224431_1197397477027661_404278246_o.jpg?itok=0I4g55gE" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/pozsony" class="cat-box-link cat-box-related">Pozsony</a>									<!--div></div-->
								</div>
								<a href="/bombariado-volt-pozsonyi-polus-bevasarlokozpontban" class="article-title related-title">Bombariadó volt a pozsonyi Polus bevásárlóközpontban</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/22-ezer-eurora-birsagoljak-az-engedely-nelkul-mukodo-plasztikai-klinikat"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/plasztikai_beavatkozas.jpg?itok=ahV3dIhT" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/pozsony" class="cat-box-link cat-box-related">Pozsony</a>									<!--div></div-->
								</div>
								<a href="/22-ezer-eurora-birsagoljak-az-engedely-nelkul-mukodo-plasztikai-klinikat" class="article-title related-title">22 ezer euróra bírságolják az engedély nélkül működő plasztikai klinikát</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/mernek-es-telefonalo-soforokre-vadasznak-rendorok-galanta-kornyeken"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rendorseg_sebessegmeres.jpg?itok=SBViI8ab" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kozuti-ellenorzes" class="cat-box-link cat-box-related">közúti ellenőrzés</a>									<!--div></div-->
								</div>
								<a href="/mernek-es-telefonalo-soforokre-vadasznak-rendorok-galanta-kornyeken" class="article-title related-title">Mérnek, és telefonáló sofőrökre vadásznak a rendőrök a Galánta környékén!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://tachometer.parameter.sk/papirlapra-rajzoltak-rendszamot-es-nem-voltak-ablakok-kocsin-de-olcson-megusztak"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>17:25</span></div>
							<a href="http://parameter.sk/offshore-botrany-magyarorszag-az-egyik-legnagyobb-vesztese-az-adoparadicsomoknak" class="daily-article-title"><span>Offshore-botrány:  Magyarország az egyik legnagyobb vesztese az adóparadicsomoknak</span></a>
						</header>
												<div class="daily-article-desc">
							A Paradise-iratokon csámcsognak az oknyomozók.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:11</span></div>
							<a href="http://parameter.sk/elmenydus-szakgyakorlat-budapesten" class="daily-article-title"><span>Élménydús szakgyakorlat Budapesten</span></a>
						</header>
												<div class="daily-article-desc">
							A dunaszerdahelyi Építészeti Szakközépiskola diákjai 3 hetes szakgyakorlaton vettek részt.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>17:06</span></div>
							<a href="http://tachometer.parameter.sk/papirlapra-rajzoltak-rendszamot-es-nem-voltak-ablakok-kocsin-de-olcson-megusztak" class="daily-article-title"><span>Papírlapra rajzolták a rendszámot, és nem voltak ablakok a kocsin, de olcsón megúszták</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:06</span></div>
							<a href="http://parameter.sk/dunszt-estek-jazzkolteszet-2017-november-15-nfg-klub-dunaszerdahely" class="daily-article-title"><span>Dunszt-estek: Jazzköltészet 2017. november 15. NFG klub, Dunaszerdahely</span></a>
						</header>
												<div class="daily-article-desc">
							A dunszt.sk kulturális magazin a művészet világába nyújt betekintést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:59</span></div>
							<a href="http://parameter.sk/orizetbe-vettek-tiz-terrorgyanus-embert-franciaorszagban-es-svajcban" class="daily-article-title"><span>Őrizetbe vettek tíz, terrorgyanús embert Franciaországban és Svájcban</span></a>
						</header>
												<div class="daily-article-desc">
							A gyanúsítottak 18 és 65 év közöttiek.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>november 2. - 13:46</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-mentoauto-utkozott-kamionnal-hegyeten" class="daily-article-title"><span>SÚLYOS BALESET: Mentőautó ütközött kamionnal Hegyétén</span></a>
								</header>
																<div class="daily-article-desc">
									Épp egy idős beteget szállított kórházba a mentő, melyben többen is súlyosan megsérültek.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 5. - 05:08</span></div>
									<a href="http://parameter.sk/az-mkp-majdnem-minden-megyeben-elkalapalta-hidat" class="daily-article-title"><span>Az MKP majdnem minden megyében elkalapálta a Hidat</span></a>
								</header>
																<div class="daily-article-desc">
									Az MKP országszerte 33, a Híd csak 11 képviselői helyett szerzett a megyei választásokon.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 4. - 07:00</span></div>
									<a href="http://parameter.sk/megyei-valasztasok-2017-percrol-percre" class="daily-article-title"><span>Megyei választások 2017 – PERCRŐL PERCRE</span></a>
								</header>
																<div class="daily-article-desc">
									Percről percre nyomon követjük a megyei választások eseményeit.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 5. - 02:28</span></div>
									<a href="http://parameter.sk/megyei-valasztasok-dunaszerdahelyi-jarasbol-csak-mkp-jeloltek-jutottak-be" class="daily-article-title"><span>MEGYEI VÁLASZTÁSOK: A Dunaszerdahelyi járásból csak MKP-jelöltek jutottak be</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>november 2. - 16:01</span></div>
									<a href="http://parameter.sk/fiatal-ferfi-akasztotta-fel-magat-az-egyhazkarcsai-iskola-udvaran" class="daily-article-title"><span>Fiatal férfi akasztotta fel magát az egyházkarcsai iskola udvarán</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/szexi-amit-csak-lehet-megmutat-magabol-dogos-playmate-fotok-18"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/modell_0.png?itok=6Q9IrJxv" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/szexi-amit-csak-lehet-megmutat-magabol-dogos-playmate-fotok-18" class="article-title">SZEXI: Amit csak lehet, megmutat magából a dögös playmate - FOTÓK +18</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/michelle-obama-kozossegi-media-veszelyeire-figyelmeztette-fiatalokat"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/michelle_obama_tasr_ap.jpg?itok=Ix3tOOFh" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/michelle-obama-kozossegi-media-veszelyeire-figyelmeztette-fiatalokat" class="article-title">Michelle Obama a közösségi média veszélyeire figyelmeztette a fiatalokat </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/slovanos-szurkolok-nelkul-jatszak-penteki-dac-slovan-rangadot"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/013-1280_1_0.jpg?itok=Wn6Yarwn" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/slovanos-szurkolok-nelkul-jatszak-penteki-dac-slovan-rangadot" class="article-title">Slovanos szurkolók nélkül játszák a pénteki DAC-Slovan rangadót</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><!-- Tachometer Home 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="2196288042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/drupal.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?oyse9s"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/light-gallery/js/lightGallery.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?oyse9s"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom.js?oyse9s"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"1wxZnGQbUyoYP7dVuEdthpKSFDj64jo8ZYNgXl_xykc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"524305"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="http://tachometer.parameter.sk/modules/statistics/statistics.js?oyse9s"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				
		
	</body>
</html>
