<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Autója annyira összetört, hogy először &nbsp;még azt sem tudták megállapítani, milyen márkájú.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="SZÖRNYŰ BALESET: Esélye sem volt túlélni a 19 éves fiatalnak"/>
<meta property="og:url" content="/node/487461"/>
<meta property="og:image" content="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/baleset5_4.jpg?itok=H15zrzjT"/>
<meta property="og:description" content="Autója annyira összetört, hogy először &nbsp;még azt sem tudták megállapítani, milyen márkájú.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/szornyu-baleset-eselye-sem-volt-tulelni-19-eves-fiatalnak" />
<link rel="shortlink" href="/node/487461" />
		<title>SZÖRNYŰ BALESET: Esélye sem volt túlélni a 19 éves fiatalnak | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/modules/system/system.base.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/system/system.menus.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/system/system.messages.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/system/system.theme.css?op27y3");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?op27y3");
@import url("http://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?op27y3");
@import url("http://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/field/theme/field.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/node/node.css?op27y3");
@import url("http://tachometer.parameter.sk/modules/user/user.css?op27y3");
@import url("http://tachometer.parameter.sk/sites/all/modules/views/css/views.css?op27y3");
</style>
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?op27y3");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?op27y3");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?op27y3");
@import url("http://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?op27y3");
</style>
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->
		
		
<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-487461 node-type-article domain-auto-parameter-local section-szornyu-baleset-eselye-sem-volt-tulelni-19-eves-fiatalnak auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2017. 05. 18. csütörtök</span><br/>
			Erik, Viola		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-n"></i>
								<span class="weather-max">26 °C</span><br />
								<span class="weather-min">8 °C</span>
							</div>	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
	<div id="adoceanskzfpjckgpcl">&nbsp;</div>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>SZÖRNYŰ BALESET: Esélye sem volt túlélni a 19 éves fiatalnak</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. május 18. - 21:52					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://tachometer.parameter.sk/node/487461" data-href2="http://tachometer.parameter.sk/szornyu-baleset-eselye-sem-volt-tulelni-19-eves-fiatalnak" data-picture="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/baleset5_4.jpg?itok=H15zrzjT" data-title="SZÖRNYŰ BALESET: Esélye sem volt túlélni a 19 éves fiatalnak" data-description="Autója annyira összetört, hogy először &amp;nbsp;még azt sem tudták megállapítani, milyen márkájú." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Autója annyira összetört, hogy először &nbsp;még azt sem tudták megállapítani, milyen márkájú.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<img class="main-article-img" data-id="img-baleset5_4.jpg" src="http://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/baleset5_4.jpg?itok=H15zrzjT" alt="SZÖRNYŰ BALESET: Esélye sem volt túlélni a 19 éves fiatalnak" width="738" height="464" />
				<div class="main-article-photo-title">Fotó: Nový Čas</div>				
						<div class="description">
								<p>Rettenetes baleset történt csütörtökön délután három óra körül a Bôrik alagútnál a D1-esen. Egy 19 éves fiatal által vezetett személygépkocsi az alagút falának ütközött.</p>

<p>A történteket az alagút operátora vette észre a monitoron, azonnal riasztotta a vele egy épületben lévő tűzoltókat, akik kirohantak, de a szétroncsolódott járműtől még messze kellett szaladniuk, mire meglett a sérült.</p>

<p><img alt="" src="/sites/default/files/photos/baleset3_15.jpg" style="width: 740px; height: 555px;" /></p>

<p>A kocsit vezető 19 éves srác az ütközés után ugyanis kirepült, mintegy 30 méterre landolt a baleset helyszínétől. Borzasztóan összetörte magát. Negyven percen át próbálták újraéleszteni, de tulajdonképpen a sérülései miatt már az elején érezni lehetett, hogy ez nem fog sikerülni - erről számolt be&nbsp;Tomáš Hudáč, a tűzoltók bevetési parancsnoka.</p>

<p>Zuzana Hopjaková, a légimentő-szolgálat szóvivője közölte, hogy az ifjút Denisnek hívták, és Poprádról származott. A mentés során eltartott egy ideig, mire sikerült megállapítani, hogy a kocsi, amelyet a fiatal vezetett, egy Hyundai i20-as volt.</p>

<p>(<a href="https://www.cas.sk/clanok/549553/zabery-desivej-nehody-na-d1-ke-mrtveho-mladika-nasli-30-metrov-od-rozmlateneho-auta/" target="_blank">Nový Čas</a>/para)</p>

<p>&nbsp;</p>
			</div>
			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="http://tachometer.parameter.sk/baleset">baleset</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://tachometer.parameter.sk/node/487461"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/borzalom-veletlenul-felakasztotta-magat-egy-kilenceves-kislany"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rendorseg_17_0.jpg?itok=zWEK2FZo" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/borzalom-veletlenul-felakasztotta-magat-egy-kilenceves-kislany" class="article-title related-title">BORZALOM: Véletlenül felakasztotta magát egy kilencéves kislány!</a>
								<p>
									<a href="/szimo-0" class="location">Szímő</a> A szörnyű tragédia az érsekújvári járásbeli Szímőn történt.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/baleset-oz-ugrott-motoros-ele-nem-elte-tul"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/motorbaleset.jpg?itok=wh8ZR8VF" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/baleset-oz-ugrott-motoros-ele-nem-elte-tul" class="article-title related-title">BALESET: Őz ugrott a motoros elé, nem élte túl</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/16-szlovak-katona-serult-meg-egy-katonai-teherkocsi-baleseteben"><img src="http://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/18052017mociar_nehoda3430176.jpg?itok=MKSZIvSH" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/16-szlovak-katona-serult-meg-egy-katonai-teherkocsi-baleseteben" class="article-title related-title">16 szlovák katona sérült meg egy katonai teherkocsi balesetében!</a>
								<p>
									Karambolozott csütörtökön délután a szlovák hadsereg egy Tatra 815-öse.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://tachometer.parameter.sk/szornyu-baleset-eselye-sem-volt-tulelni-19-eves-fiatalnak"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>22:35</span></div>
							<a href="http://parameter.sk/harmadikok-lettek-galantai-tuzoltok-keruleti-versenyen" class="daily-article-title"><span>Harmadikok lettek a galántai tűzoltók a kerületi versenyen</span></a>
						</header>
												<div class="daily-article-desc">
							A tűzoltók kerületi sportversenyének huszonegyedik évada zajlott szerdán Galántán.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>22:25</span></div>
							<a href="http://parameter.sk/borzalom-veletlenul-felakasztotta-magat-egy-kilenceves-kislany" class="daily-article-title"><span>BORZALOM: Véletlenül felakasztotta magát egy kilencéves kislány!</span></a>
						</header>
												<div class="daily-article-desc">
							A szörnyű tragédia az érsekújvári járásbeli Szímőn történt.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>22:15</span></div>
							<a href="http://parameter.sk/ii-liga-felsohaz-rajatszas-9-forduloja-kelet-szlovakiaba-zsakmanyert-utaztak-somorjaiak" class="daily-article-title"><span>II. LIGA, Felsőház, a rájátszás 9. fordulója: Kelet-Szlovákiába zsákmányért utaztak a somorjaiak</span></a>
						</header>
												<div class="daily-article-desc">
							Péntek délután a keleti végeken tovább folytatnák menetelésüket a somorjaiak.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>22:07</span></div>
							<a href="http://parameter.sk/chris-cornell-ongyilkos-lett" class="daily-article-title"><span>Chris Cornell öngyilkos lett</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>22:02</span></div>
							<a href="http://parameter.sk/meg-nagyobb-kar-ekecsen" class="daily-article-title"><span>Még nagyobb a kár Ekecsen</span></a>
						</header>
												<div class="daily-article-desc">
							A rendőrségi szóvivőt kérdeztük.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>május 13. - 12:35</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-tortent-nagyabonynal-mentohelikoptert-kellett-hivni" class="daily-article-title"><span>Súlyos baleset történt Nagyabonynál - mentőhelikoptert kellett hívni!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 16. - 09:54</span></div>
									<a href="http://parameter.sk/tovabbi-gyilkosok-lehetnek-szabadlabon-csallokozben-legalabb-40-halottat-irnak-satorek-szamlajara" class="daily-article-title"><span>További gyilkosok lehetnek szabadlábon a Csallóközben - Legalább 40 halottat írnak Sátorék számlájára</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 17. - 19:26</span></div>
									<a href="http://parameter.sk/irtozatosan-kifosztottak-egy-nyugdijast-ekecsen" class="daily-article-title"><span>Irtózatosan kifosztottak egy nyugdíjast Ekecsen!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 15. - 16:07</span></div>
									<a href="http://parameter.sk/betontombokkel-szavatolnak-nyugalmat-sikabonyban" class="daily-article-title"><span>Betontömbökkel szavatolnák a nyugalmat Sikabonyban?</span></a>
								</header>
																<div class="daily-article-desc">
									Kisebb indulatokat kavart a Garden Townban található Szent Erzsébet utca lezárása.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 14. - 10:58</span></div>
									<a href="http://parameter.sk/brutalis-vihar-tombolt-eperjesen-mindent-elarasztott-viz-video" class="daily-article-title"><span>Brutális vihar tombolt Eperjesen, mindent elárasztott a víz (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/szobabiciklizes-uj-vilagrekordjat-allitotta-fel-egy-extremsportolo"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/insolite-3-157-km-sur-un-velo-d-appartement-record-battu-pour-pascal-pich.jpg?itok=R1pGnCPI" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/szobabiciklizes-uj-vilagrekordjat-allitotta-fel-egy-extremsportolo" class="article-title">A szobabiciklizés új világrekordját állította fel egy extrémsportoló</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/az-influenza-es-tudogyulladas-noveli-szivinfarktus-kockazatat"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/szivroham.jpg?itok=s9hClxnS" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/az-influenza-es-tudogyulladas-noveli-szivinfarktus-kockazatat" class="article-title">Az influenza és a tüdőgyulladás növeli a szívinfarktus kockázatát</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://dac.parameter.sk/dac-podbrezova-laszlo-elveszitettunk-ket-pontot"><img src="http://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/laszlo_csaba.jpg?itok=cVxUWxmj" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://dac.parameter.sk/dac-podbrezova-laszlo-elveszitettunk-ket-pontot" class="article-title">DAC-Podbrezová – László: „Elveszítettünk két pontot“</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52773,area:300x250"></script>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/misc/drupal.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?op27y3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/light-gallery/js/lightGallery.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?op27y3"></script>
<script type="text/javascript" src="http://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom.js?op27y3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"UryFpt6QNFUDr9_bv7_MVcZ0sOL9naVFAJtjcyd7a3k","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"487461"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="http://tachometer.parameter.sk/modules/statistics/statistics.js?op27y3"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
				
				
		
	</body>
</html>
