<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Buszmegállóba hajtott egy emeletes busz Ottawában helyi idő szerint pénteken, a balesetben legalább hárman meghaltak és huszonhárman megsérültek.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Buszmegállóba hajtott egy emeletes busz, hárman meghaltak"/>
<meta property="og:url" content="/node/588637"/>
<meta property="og:image" content="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512.jpg?itok=ZmtHaraI"/>
<meta property="og:description" content="Buszmegállóba hajtott egy emeletes busz Ottawában helyi idő szerint pénteken, a balesetben legalább hárman meghaltak és huszonhárman megsérültek.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/buszmegalloba-hajtott-egy-emeletes-busz-harman-meghaltak" />
<link rel="shortlink" href="/node/588637" />
		<title>Buszmegállóba hajtott egy emeletes busz, hárman meghaltak | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/modules/system/system.base.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/system/system.menus.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/system/system.messages.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/system/system.theme.css?pl6836");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/field/theme/field.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/node/node.css?pl6836");
@import url("https://tachometer.parameter.sk/modules/user/user.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/modules/views/css/views.css?pl6836");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/themes/parameter/light-gallery/css/lightGallery.css?pl6836");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/css/lightgallery.min.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?pl6836");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?pl6836");
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->


<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-588637 node-type-article domain-auto-parameter-local section-buszmegalloba-hajtott-egy-emeletes-busz-harman-meghaltak auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2019. 01. 12. szombat</span><br/>
			Ernő, Ernest		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">0 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Buszmegállóba hajtott egy emeletes busz, hárman meghaltak</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. január 12. - 07:24					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://tachometer.parameter.sk/node/588637" data-href2="https://tachometer.parameter.sk/buszmegalloba-hajtott-egy-emeletes-busz-harman-meghaltak" data-picture="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512.jpg?itok=ZmtHaraI" data-title="Buszmegállóba hajtott egy emeletes busz, hárman meghaltak" data-description="Buszmegállóba hajtott egy emeletes busz Ottawában helyi idő szerint pénteken, a balesetben legalább hárman meghaltak és huszonhárman megsérültek." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Buszmegállóba hajtott egy emeletes busz Ottawában helyi idő szerint pénteken, a balesetben legalább hárman meghaltak és huszonhárman megsérültek.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<img data-gallery="1" class="main-article-img" data-id="img-urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512.jpg" src="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512.jpg?itok=ZmtHaraI" alt="Buszmegállóba hajtott egy emeletes busz, hárman meghaltak" width="738" height="464" />
				<div class="main-article-photo-title">Fotók: AP - kattints a fotóra, és képgaléria nyílik!</div>				
						<div class="description">
								<p>Az ottawai mentőszolgálat közlése szerint sokan súlyos sérüléseket szenvedtek, kórházi tisztviselők pedig azt mondták, kilenc kritikus állapotban lévő embert szállítottak a traumatológiára.</p>

<p>A szerencsétlenségről készült, a Twitteren közzétett képeken jól látható, hogy a busz emelete károsult leginkább, amikor a gépjármű nekihajtott a megálló tetőszerkezetének. Hírügynökségi jelentések szerint a tető egy része áthaladt a busz emeletének az elején.</p>

<p>Azt egyelőre nem tudni, hogy hány utas tartózkodott a 90 férőhelyes gépjárműn a baleset bekövetkeztekor.</p>

<p>MTI</p>
			</div>

							<ul id="lightGallery" style="display:none;">
											<li id="img-urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512_0.jpg" data-src="https://tachometer.parameter.sk/sites/default/files/styles/gallery/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512_0.jpg?itok=8dqDEUtV" data-sub-html=''><img src="https://tachometer.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_16969-768x512_0.jpg?itok=q_oXtInA"></li>
											<li id="img-urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_37109-768x512.jpg" data-src="https://tachometer.parameter.sk/sites/default/files/styles/gallery/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_37109-768x512.jpg?itok=VNl6A7DW" data-sub-html=''><img src="https://tachometer.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_37109-768x512.jpg?itok=3VmuBiqk"></li>
											<li id="img-urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_69636-768x576.jpg" data-src="https://tachometer.parameter.sk/sites/default/files/styles/gallery/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_69636-768x576.jpg?itok=W2hDNqfn" data-sub-html=''><img src="https://tachometer.parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/urn-publicid-ap-org-92656df61b3149d29ddefbfcda1df432canada_bus_crash_69636-768x576.jpg?itok=XcVAOk3H"></li>
									</ul>
			
			
			<div class="row">
				<div class="col">
					<div style="padding:0;text-align:center;overflow:hidden;">
						<!-- Para banner Cikk 1 -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
							if ( window.innerWidth >= 560 ) {
								googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
							} else {
								googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
							}
						</script>
					</div>
				</div>
			</div>

			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="https://tachometer.parameter.sk/baleset">baleset</a>, 																				<a href="https://tachometer.parameter.sk/ottawa">Ottawa</a>, 																				<a href="https://tachometer.parameter.sk/kategoria/cimkek/buszmegallo">buszmegálló</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://tachometer.parameter.sk/node/588637"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fanak-csapodott-22-eves-fiatal-helikopterrel-szallitottak-korhazba"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/5d74f076-39d2-4811-9581-ca74211d86e2.jpg?itok=KlhmQZpv" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/fanak-csapodott-22-eves-fiatal-helikopterrel-szallitottak-korhazba" class="article-title related-title">Fának csapódott a 22 éves fiatal, helikopterrel szállították kórházba</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/balesetet-szenvedett-egy-turistabusz-tobben-eletuket-vesztettek"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/buszbaleset_19.jpg?itok=xj7K3YrZ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/balesetet-szenvedett-egy-turistabusz-tobben-eletuket-vesztettek" class="article-title related-title">Balesetet szenvedett egy turistabusz, többen életüket vesztették</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/csupa-ver-volt-az-autoja-sofornek-akit-kocsijara-zuhano-jeg-sebesitett-meg-somorjanal-18"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/0-whesvkqsawsgwq6du_q_mno-stvo-rep-n-zranilo-vodi-a-auta_-_kopia.jpg?itok=0K5XTjtC" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/baleset" class="cat-box-link cat-box-related">baleset</a>									<!--div></div-->
								</div>
								<a href="/csupa-ver-volt-az-autoja-sofornek-akit-kocsijara-zuhano-jeg-sebesitett-meg-somorjanal-18" class="article-title related-title">Csupa vér volt az autója a sofőrnek, akit a kocsijára zuhanó jég sebesített meg Somorjánál (18+)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://tachometer.parameter.sk/buszmegalloba-hajtott-egy-emeletes-busz-harman-meghaltak"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>09:59</span></div>
							<a href="https://brutal.parameter.sk/meggyilkolt-egy-hazaspart-majd-elrabolta-kislanyukat-egy-ferfi" class="daily-article-title"><span>Meggyilkolt egy házaspárt, majd elrabolta kislányukat egy férfi</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:43</span></div>
							<a href="https://parameter.sk/megszolalt-az-alakulo-ulesen-paradezo-polgarmester-nem-vagyok-egy-diktator" class="daily-article-title"><span>Megszólalt az alakuló ülésen parádézó polgármester: „Nem vagyok egy diktátor“</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:11</span></div>
							<a href="https://parameter.sk/hoviharok-dulnak-az-egyesult-allamok-kozepso-videkein" class="daily-article-title"><span>Hóviharok dúlnak az Egyesült Államok középső vidékein</span></a>
						</header>
												<div class="daily-article-desc">
							Az 1700 kilométer hosszú viharzónában 1431 repülőjáratot töröltek.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>08:58</span></div>
							<a href="https://brutal.parameter.sk/elkepeszto-mit-szedtek-ki-egy-no-torkabol-csak-eros-idegzetueknek-video-18" class="daily-article-title"><span>Elképesztő, mit szedtek ki egy nő torkából - csak erős idegzetűeknek! (videó) 18+</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>08:32</span></div>
							<a href="https://tachometer.parameter.sk/fanak-csapodott-22-eves-fiatal-helikopterrel-szallitottak-korhazba" class="daily-article-title"><span>Fának csapódott a 22 éves fiatal, helikopterrel szállították kórházba</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>január 7. - 22:26</span></div>
									<a href="https://parameter.sk/azt-kiabalta-hogy-kinyirja-az-osszeset-es-kadarral-kezdi-o-lesz-az-elso" class="daily-article-title"><span>„Azt kiabálta, hogy kinyírja az összeset, és Kádárral kezdi, ő lesz az első!”</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 8. - 12:15</span></div>
									<a href="https://parameter.sk/hojelentes-pozsony-az-osszeomlas-szelen-csallokozben-ho-boritja-az-utakat" class="daily-article-title"><span>Hójelentés: Pozsony az összeomlás szélén, a Csallóközben is hó borítja az utakat!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 9. - 00:15</span></div>
									<a href="https://parameter.sk/sator-sirva-fakadt-kadar-izzadt-egymastol-rettegtek" class="daily-article-title"><span>Sátor sírva fakadt, Kádár izzadt, egymástól rettegtek</span></a>
								</header>
																<div class="daily-article-desc">
									Aki elmegy a partiból, az meghal. A maffiaper folytatódik.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 10. - 09:19</span></div>
									<a href="https://parameter.sk/embert-gazolt-regiojet-vonata-diosforgepatonynal" class="daily-article-title"><span>Embert gázolt a RegioJet vonata Diósförgepatonynál</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 11. - 13:24</span></div>
									<a href="https://brutal.parameter.sk/csupa-ver-volt-az-autoja-sofornek-akit-kocsijara-zuhano-jeg-sebesitett-meg-somorjanal-18" class="daily-article-title"><span>Csupa vér volt az autója a sofőrnek, akit a kocsijára zuhanó jég sebesített meg Somorjánál (18+)</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/48-eves-mariah-carey-talan-soha-nem-volt-ilyen-szexi-foto"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/carey.jpg?itok=-dzTxJ3Z" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/48-eves-mariah-carey-talan-soha-nem-volt-ilyen-szexi-foto" class="article-title">A 48 éves Mariah Carey talán soha nem volt ilyen szexi (FOTÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/vatikan-bizonyos-korulmenyek-kozott-elfogadhato-meh-eltavolitasa"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/foto2_vatikan.jpg?itok=Q8r7ZvUG" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/vatikan-bizonyos-korulmenyek-kozott-elfogadhato-meh-eltavolitasa" class="article-title">Vatikán: bizonyos körülmények között elfogadható a méh eltávolítása </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/dac-bayo-celticben-folytatja"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/003_dac_vakoun_issouf_bayo_zemplin_michalovce_dunajska_streda_csefalvay.jpg?itok=13W2wlhf" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/dac-bayo-celticben-folytatja" class="article-title">DAC: Bayo a Celticben folytatja!</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><!-- Tachometer Home 300x600 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
</script>
<!--ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="2196288042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceanskyccfijjnnq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Tachometer.Tachometer  sticky footer 1140x50 */
ado.slave('adoceanskyccfijjnnq', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>	<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/drupal.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pl6836"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/js/lightgallery.min.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/modules/lg-thumbnail.min.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?pl6836"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom.js?pl6836"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"H8rSKJNSEaAA2Sp1iCgsdXSPG4nF-YmhWxjavKHiN70","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/light-gallery\/css\/lightGallery.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"588637"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://tachometer.parameter.sk/modules/statistics/statistics.js?pl6836"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				
		
	</body>
</html>
