<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Súlyos közúti baleset történt kedden délután négy óra körül a II/507-es út Nagyudvarnok és Dunatőkés (Dunaszerdahelyi járás) közti szakaszán.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="SÚLYOS BALESET: Motoros ütközött személyautóval Nagyudvarnok és Dunatőkés között"/>
<meta property="og:url" content="/node/627207"/>
<meta property="og:image" content="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/motorbaleset_nagyudvarnok_dunatokes-2.jpg?itok=VTBXZ2gT"/>
<meta property="og:description" content="Súlyos közúti baleset történt kedden délután négy óra körül a II/507-es út Nagyudvarnok és Dunatőkés (Dunaszerdahelyi járás) közti szakaszán.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/627207" />
<link rel="shortlink" href="/sk/node/627207" />
		<title>SÚLYOS BALESET: Motoros ütközött személyautóval Nagyudvarnok és Dunatőkés között | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/modules/system/system.base.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/system/system.menus.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/system/system.messages.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/system/system.theme.css?qgajni");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/field/theme/field.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/node/node.css?qgajni");
@import url("https://tachometer.parameter.sk/modules/user/user.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/modules/views/css/views.css?qgajni");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?qgajni");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/css/lightgallery.min-1.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/css/lightslider.min.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?qgajni");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?qgajni");
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->


<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-627207 node-type-article domain-auto-parameter-local section-node auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>15. 09. 2020. utorok</span><br/>
			Enikő, Jolana		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		<div class="weather"><p>29 °C</p><p>14 °C</p></div>
	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Home" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Home" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/sk/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   
	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>SÚLYOS BALESET: Motoros ütközött személyautóval Nagyudvarnok és Dunatőkés között</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. September 15. - 17:55					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://tachometer.parameter.sk/node/627207&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Súlyos közúti baleset történt kedden délután négy óra körül a II/507-es út Nagyudvarnok és Dunatőkés (Dunaszerdahelyi járás) közti szakaszán.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-motorbaleset_nagyudvarnok_dunatokes-2.jpg" src="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/motorbaleset_nagyudvarnok_dunatokes-2.jpg?itok=VTBXZ2gT" alt="SÚLYOS BALESET: Motoros ütközött személyautóval Nagyudvarnok és Dunatőkés között" width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Paraméter</div>				</div>
			
			<div class="description">
								<p>A balesetet megelőzően a motoros&nbsp;Nagyudvarnok irányából haladt Dunatőkés felé. Nem hivatalos értesülésünk szerint a szakaszon található kanyar után egy álló személyautó&nbsp;foglalta a sáv egy részét, és amikor azt a motorkerékpár vezetője&nbsp;ki akarta kerülni, megcsúszott. Ezt követően pedig&nbsp;teste ütközött az egyik szemből érkező gépkocsival.</p>

<p><img alt="" src="/sites/default/files/photos/motorbaleset_nagyudvarnok_dunatokes-1.jpg" style="width: 900px; height: 675px;" /></p>

<p>A baleset következtében a motorkerékpár vezetője súlyos sérüléseket szenvedett, mentőhelikopter szállította el a helyszínről.</p>

<p>Az érintett szakaszt a rendőrség a helyszínelés idejére mindkét irányból&nbsp;lezárta, az úton&nbsp;17:30-kor indulhatott újra a forgalom.</p>

<p>(parameter)</p>
			</div>

			
			
			<div class="row">
				<div class="col">
					<div style="padding:0;text-align:center;overflow:hidden;">
						<!-- Para banner Cikk 1 -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
							googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
						</script>
					</div>
				</div>
			</div>

			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Tags:
																			<a href="https://tachometer.parameter.sk/baleset">baleset</a>, 																				<a href="https://tachometer.parameter.sk/motorbaleset">motorbaleset</a>, 																				<a href="https://tachometer.parameter.sk/nagyudvarnok">Nagyudvarnok</a>, 																				<a href="https://tachometer.parameter.sk/dunatokes">Dunatőkés</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://tachometer.parameter.sk/node/627207"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://tachometer.parameter.sk/sk/node/627207"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>10:42</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-v-pondelok-pribudlo-188-pripadov-nakazy-novym-koronavirusom" class="daily-article-title"><span>Na Slovensku v pondelok pribudlo 188 prípadov nákazy novým koronavírusom</span></a>
						</header>
												<div class="daily-article-desc">
							Na JIS je 13 pacientov, podporu umelej pľúcnej ventilácie potrebuje 14 osôb.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:31</span></div>
							<a href="https://juzneslovensko.parameter.sk/cr-bude-na-cervenom-zozname-premier-kritizuje-klusa-za-zverejnenie-rozhodnutia" class="daily-article-title"><span>ČR bude na červenom zozname, premiér kritizuje Klusa za zverejnenie rozhodnutia</span></a>
						</header>
												<div class="daily-article-desc">
							Rakúsko a Maďarsko zatiaľ zostávajú v zelenej kategórii.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:23</span></div>
							<a href="https://juzneslovensko.parameter.sk/proces-so-starostom-dolneho-chotara-frantiskom-dorom-spol-odrocili" class="daily-article-title"><span>Proces so starostom Dolného Chotára Františkom Dorom a spol. odročili</span></a>
						</header>
												<div class="daily-article-desc">
							Podľa obžaloby mali svoje obete zadržať v prezlečení za policajtov.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:35</span></div>
							<a href="https://juzneslovensko.parameter.sk/uvz-povinnost-nosenia-ruska-na-skolach-sa-predlzuje-do-1-oktobra" class="daily-article-title"><span>ÚVZ: Povinnosť nosenia rúška na školách sa predlžuje do 1. októbra</span></a>
						</header>
												<div class="daily-article-desc">
							Výnimky majú žiaci so stredným a ťažkým mentálnym alebo sluchovým postihnutím. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:00</span></div>
							<a href="https://juzneslovensko.parameter.sk/branislav-grohling-identifikovany-pripad-ochorenia-covid-19-je-v-100-skolach" class="daily-article-title"><span>Branislav Gröhling: Identifikovaný prípad ochorenia COVID-19 je v 100 školách</span></a>
						</header>
												<div class="daily-article-desc">
							V domácej izolácii je 7490 žiakov a 905 učiteľov.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>September 10. - 16:16</span></div>
									<a href="https://juzneslovensko.parameter.sk/juraj-bugar-ladislav-alfoldi-pred-zavrazdenim-so-svojou-obetou-zartoval" class="daily-article-title"><span>Juraj Bugár: Ladislav Alföldi pred zavraždením so svojou obeťou žartoval</span></a>
								</header>
																<div class="daily-article-desc">
									Petra Nagya zakopali v lokalite, kde už bol zakopaný ďalší zavraždený biely kôň.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 14. - 11:27</span></div>
									<a href="https://juzneslovensko.parameter.sk/juraj-bugar-na-vrazde-kristiana-madarasza-sa-mal-zucastnit-aj-frantisek-dora-mladsi" class="daily-article-title"><span>Juraj Bugár: Na vražde Kristiána Madarásza sa mal zúčastniť aj František Dora mladší</span></a>
								</header>
																<div class="daily-article-desc">
									Vraždy si mal objednávať František Dora starší ako spôsob umlčania bielych koní.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 10. - 10:08</span></div>
									<a href="https://juzneslovensko.parameter.sk/zacala-sa-dalsia-seria-procesu-so-starostom-dolneho-chotara-frantiskom-d" class="daily-article-title"><span>Začala sa ďalšia séria procesu so starostom Dolného Chotára Františkom D.</span></a>
								</header>
																<div class="daily-article-desc">
									Gang mal mať na svedomí viac ako 80 ľudských životov.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 11. - 14:30</span></div>
									<a href="https://juzneslovensko.parameter.sk/cestu-i63-medzi-rovinkou-podunajskymi-biskupicami-uzavru" class="daily-article-title"><span>Cestu I/63 medzi Rovinkou a Podunajskými Biskupicami uzavrú</span></a>
								</header>
																<div class="daily-article-desc">
									Obmedzenie potrvá do stredy (16. 9.) 4.00 h.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>September 10. - 13:46</span></div>
									<a href="https://juzneslovensko.parameter.sk/v-karantennom-centre-v-gabcikove-sa-nachadza-55-zahranicnych-studentov" class="daily-article-title"><span>V karanténnom centre v Gabčíkove sa nachádza 55 zahraničných študentov </span></a>
								</header>
																<div class="daily-article-desc">
									Karanténne centrum v Gabčíkove funguje od pondelka 7. septembra. 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/626502"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kaia_1.jpg?itok=4rJSF-aG" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/626502" class="article-title">Félmeztelen képpel ünnepelte 19. szülinapját Cindy Crawford lánya, Kaia - FOTÓ</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/node/626510"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bag.jpg?itok=XGbamgqG" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/node/626510" class="article-title">26 ezer dolláros luxustáskát semmisítettek meg az ausztrál vámosok, mert nem volt rendben az engedélye </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/627197"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/eric_ramirez.jpeg?itok=sQpsZn20" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/627197" class="article-title">Eric Ramirez, a DAC támadója lett a legszebb találatáért járó trófea első nyertese</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><!-- Tachometer Home 300x600 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
</script>
<!--ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="2196288042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceanskyccfijjnnq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Tachometer.Tachometer  sticky footer 1140x50 */
ado.slave('adoceanskyccfijjnnq', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>	<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/drupal.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qgajni"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/js/lightslider.min.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?qgajni"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom-2.4.js?qgajni"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tachometer","theme_token":"S0K1BdjSJeZq0X-KMjtPOXnzIvqhisr5l6jltiiv4n0","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"627207"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://tachometer.parameter.sk/modules/statistics/statistics.js?qgajni"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				
		
	</body>
</html>
