<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Súlyos közúti baleset történt csütörtökön este, amely során fának ütközött egy személykocsi.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="BALESET: Oszlopnak, majd fának ütközött – teljesen összeroncsolódott a személykocsi"/>
<meta property="og:url" content="/node/631474"/>
<meta property="og:image" content="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/baleset_181.png?itok=GsN7hq4V"/>
<meta property="og:description" content="Súlyos közúti baleset történt csütörtökön este, amely során fának ütközött egy személykocsi.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sk/node/631474" />
<link rel="shortlink" href="/sk/node/631474" />
		<title>BALESET: Oszlopnak, majd fának ütközött – teljesen összeroncsolódott a személykocsi | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/modules/system/system.base.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/system/system.menus.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/system/system.messages.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/system/system.theme.css?qjqhnq");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/field/theme/field.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/node/node.css?qjqhnq");
@import url("https://tachometer.parameter.sk/modules/user/user.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/modules/views/css/views.css?qjqhnq");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?qjqhnq");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/css/lightgallery.min-1.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/css/lightslider.min.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?qjqhnq");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?qjqhnq");
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->


<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-631474 node-type-article domain-auto-parameter-local section-node auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>20. 11. 2020. piatok</span><br/>
			Jolán, Félix		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		<div class="weather"><p>8 °C</p><p>2 °C</p></div>
	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" alt="Home" class="main-logo-big" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-new.png" alt="Home" class="main-logo-big" width="255" height="46" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/sk/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   
	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>BALESET: Oszlopnak, majd fának ütközött – teljesen összeroncsolódott a személykocsi</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. November 20. - 14:19					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://tachometer.parameter.sk/node/631474&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Súlyos közúti baleset történt csütörtökön este, amely során fának ütközött egy személykocsi.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-baleset_181.png" src="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/baleset_181.png?itok=GsN7hq4V" alt="BALESET: Oszlopnak, majd fának ütközött – teljesen összeroncsolódott a személykocsi" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: TV JOJ</div>				</div>
			
			<div class="description">
								<p>Az eset Vráble és Paňa (Nyitrai járás) között történt. A <strong><a href="https://www.noviny.sk/krimi/569787-vazna-nehoda-pri-vrabloch-vodicka-51-vrazila-do-stromu" target="_blank">Noviny.sk</a></strong> információi szerint az autót vezető 51 éves nő lehajtott az útról és nekiütközött egy oszlopnak, majd&nbsp;nekivágódott egy fának is.</p>

<p>A baleset során a jármű teljesen összeroncsolódott, ennek ellenére a sofőr a saját lábán szállt ki. A nőt kórházba szállították, a rendőrség vizsgálja a baleset körülményeit.</p>

<p><br />
	(<a href="https://www.noviny.sk/krimi/569787-vazna-nehoda-pri-vrabloch-vodicka-51-vrazila-do-stromu" target="_blank">noviny.sk</a>)</p>
			</div>

			
			
			<div class="row">
				<div class="col">
					<div style="padding:0;text-align:center;overflow:hidden;">
						<!-- Para banner Cikk 1 -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
							googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
						</script>
					</div>
				</div>
			</div>

			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Tags:
																			<a href="https://tachometer.parameter.sk/baleset">baleset</a>, 																				<a href="https://tachometer.parameter.sk/karambol">karambol</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://tachometer.parameter.sk/node/631474"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" src="https://login.dognet.sk/scripts/fb27g82d?a_aid=5fa2c933bbb4d&amp;a_bid=2a7df179"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://tachometer.parameter.sk/sk/node/631474"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:59</span></div>
							<a href="https://juzneslovensko.parameter.sk/smer-sd-nevylucuje-ze-sa-pre-celoplosne-testovanie-obrati-na-us" class="daily-article-title"><span>Smer-SD nevylučuje, že sa pre celoplošné testovanie obráti na ÚS </span></a>
						</header>
												<div class="daily-article-desc">
							Fico zopakoval, že nákup antigénových testov považuje za krádež. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:51</span></div>
							<a href="https://juzneslovensko.parameter.sk/komarno-mesto-v-tomto-roku-investovalo-do-oprav-chodnikov-150000-eur" class="daily-article-title"><span>Komárno: Mesto v tomto roku investovalo do opráv chodníkov 150.000 eur</span></a>
						</header>
												<div class="daily-article-desc">
							Obnovený bol aj úsek pred Kultúrnym domom v Novej Stráži a Kave.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:05</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-sr-vo-stvrtok-stupol-pocet-nakazenych-o-1818-pribudlo-35-umrti" class="daily-article-title"><span>V SR vo štvrtok stúpol počet nakazených o 1818, pribudlo 35 úmrtí</span></a>
						</header>
												<div class="daily-article-desc">
							Na JIS je 99 pacientov, podporu umelej pľúcnej ventilácie potrebuje 112 osôb.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:28</span></div>
							<a href="https://juzneslovensko.parameter.sk/premier-tvrdi-ze-do-vianoc-sa-malo-uskutocnit-dalsie-plosne-testovanie" class="daily-article-title"><span>Premiér tvrdí, že do Vianoc by sa malo uskutočniť ďalšie plošné testovanie </span></a>
						</header>
												<div class="daily-article-desc">
							Bližšie informácie chce zverejniť v najbližšom čase.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:24</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-pribudlo-1665-nakazenych-nepribudlo-ziadne-umrtie" class="daily-article-title"><span>Na Slovensku pribudlo 1665 nakazených, nepribudlo žiadne úmrtie</span></a>
						</header>
												<div class="daily-article-desc">
							Počet potvrdených úmrtí na pľúcnu formu COVID-19 nevzrástol.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>November 17. - 10:02</span></div>
									<a href="https://juzneslovensko.parameter.sk/otec-syn-stara-mama-predavali-vo-velkom-mederi-drogy" class="daily-article-title"><span>Otec, syn a stará mama predávali vo Veľkom Mederi drogy</span></a>
								</header>
																<div class="daily-article-desc">
									Policajti zaistili materiál, ktorý experti predbežne označili za pervitín. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>November 14. - 11:07</span></div>
									<a href="https://juzneslovensko.parameter.sk/uvz-sr-pendleri-nebudu-na-hraniciach-potrebovat-antigenove-testy" class="daily-article-title"><span>ÚVZ SR: Pendleri nebudú na hraniciach potrebovať antigénové testy </span></a>
								</header>
																<div class="daily-article-desc">
									Ruší sa aj antigénové testovanie na hranici s Ukrajinou.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>November 14. - 09:45</span></div>
									<a href="https://juzneslovensko.parameter.sk/m-krajci-od-pondelka-maju-platit-nove-pravidla-na-hraniciach" class="daily-article-title"><span>M. Krajčí: Od pondelka majú platiť nové pravidlá na hraniciach</span></a>
								</header>
																<div class="daily-article-desc">
									Kontroly na hraniciach budú náhodné. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>November 19. - 10:26</span></div>
									<a href="https://juzneslovensko.parameter.sk/interpol-zadrzal-na-cypre-hladaneho-slovaka-previezli-ho-do-vazby" class="daily-article-title"><span>Interpol zadržal na Cypre hľadaného Slováka, previezli ho do väzby</span></a>
								</header>
																<div class="daily-article-desc">
									Po prevoze na Slovensko ho umiestnili do väzby. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>November 17. - 17:47</span></div>
									<a href="https://juzneslovensko.parameter.sk/bratislava-tisicky-ludi-vysli-do-ulic-protestovat-proti-vlade-i-matovica" class="daily-article-title"><span>Bratislava: Tisícky ľudí vyšli do ulíc protestovať proti vláde I. Matoviča</span></a>
								</header>
																<div class="daily-article-desc">
									 Futbaloví ultras fanúšikovia hádzali delobuchy a snažili sa zhodiť aj zábrany. 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/630991"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/presley.jpg?itok=QmXXwxHt" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/630991" class="article-title">Egymillió dollárt is érhet Elvis Presley méretes gyűrűje, lehet licitálni</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/node/631364"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/cancer-cell.jpg?itok=O5zGvGLI" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/node/631364" class="article-title">Az asszisztált reprodukciós eljárások nem növelik a petefészekrák kockázatát</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/node/630807"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-11-07-pohronie/008_dac_pohronie_2020_11_07_csefalvay_img_6848.jpg?itok=WaWvd26W" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/node/630807" class="article-title">DAC-Kalmár: "Otthon kellett volna tartanunk a három pontot"</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><!-- Tachometer Home 300x600 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
</script>
<!--ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="2196288042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceanskyccfijjnnq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Tachometer.Tachometer  sticky footer 1140x50 */
ado.slave('adoceanskyccfijjnnq', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>	<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/drupal.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qjqhnq"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/js/lightslider.min.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?qjqhnq"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom-2.4.js?qjqhnq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"tachometer","theme_token":"MvOa1jZrzgjghLJX4yJeBn2akNWbWVvi-WoWtz_DQ6k","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"631474"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://tachometer.parameter.sk/modules/statistics/statistics.js?qjqhnq"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
