<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Csütörtökön hatályba lépett a szlovák kormány rendelete, miszerint 24 órára átmehetünk bizonyos országokba, többek között szomszédaink nagy részéhez anélkül, hogy karanténba kellene vonulnunk. Káosz lett a vége.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Sokan belefutottak a határátlépési káoszba Medvénél (Fotókkal)"/>
<meta property="og:url" content="/node/619961"/>
<meta property="og:image" content="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/2020-05-21-medve-vamosszabadi/003_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0793.jpg?itok=h_5fmNc4"/>
<meta property="og:description" content="Csütörtökön hatályba lépett a szlovák kormány rendelete, miszerint 24 órára átmehetünk bizonyos országokba, többek között szomszédaink nagy részéhez anélkül, hogy karanténba kellene vonulnunk. Káosz lett a vége.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/sokan-belefutottak-hataratlepesi-kaoszba-medvenel-fotokkal" />
<link rel="shortlink" href="/node/619961" />
		<title>Sokan belefutottak a határátlépési káoszba Medvénél (Fotókkal) | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/modules/system/system.base.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/system/system.menus.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/system/system.messages.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/system/system.theme.css?q9uqhs");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/field/theme/field.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/node/node.css?q9uqhs");
@import url("https://tachometer.parameter.sk/modules/user/user.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/modules/views/css/views.css?q9uqhs");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?q9uqhs");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/css/lightgallery.min-1.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/css/lightslider.min.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?q9uqhs");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?q9uqhs");
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->


<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-619961 node-type-article domain-auto-parameter-local section-sokan-belefutottak-hataratlepesi-kaoszba-medvenel-fotokkal auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2020. 05. 21. csütörtök</span><br/>
			Konstantin, Zina		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		<div class="weather"><p>19 °C</p><p>10 °C</p></div>
	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-1.png" alt="Címlap" class="main-logo-big" width="309" height="46" />
			<img src="/sites/all/themes/tachometer/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   
	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Sokan belefutottak a határátlépési káoszba Medvénél (Fotókkal)</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. május 21. - 16:39					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://tachometer.parameter.sk/node/619961&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Csütörtökön hatályba lépett a szlovák kormány rendelete, miszerint 24 órára átmehetünk bizonyos országokba, többek között szomszédaink nagy részéhez anélkül, hogy karanténba kellene vonulnunk. Káosz lett a vége.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<div class="main-article-photo">
											<img data-gallery="1" class="main-article-img" data-id="img-003_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0793.jpg" src="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/2020-05-21-medve-vamosszabadi/003_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0793.jpg?itok=h_5fmNc4" alt="Sokan belefutottak a határátlépési káoszba Medvénél (Fotókkal)" width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Cséfalvay Á. András- További felvételekért kattints!</div>				</div>
			
			<div class="description">
								<p>Igor&nbsp;<strong><a href="https://parameter.sk/szerdatol-szabadban-nem-lesz-kotelezo-maszk-junius-1-tol-nyitnak-az-iskolak-es-az-ovik" target="_blank">Matovič hétfőn jelentette be</a></strong>, hogy május 21-től nyolc célországban (Magyarország, Ausztria, Csehország, Horvátország, Szlovénia, Svájc, Németország) legfeljebb 24 órát lehet majd eltölteni anélkül, hogy a Szlovákiába történő visszatéréskor karanténba kelljen vonulni. Ez jól hangzik, csakhogy ebbe a másik országnak is bele kellene egyeznie. A Csallóközből és Délnyugat-Szlovákiából a legtöbbeket nyilván az érdekli, hogy Magyarországra eljuthat-e, többek között azért, mert két olyan városunk (Komárom és Párkány)&nbsp;is van, melynek lakosai&nbsp;akár családtagjaikkal, szerelmeikkel, közeli ismerőseikkel nem láthatták egymást hónapok óta, mivel azok a Duna túloldalán lévő városban élnek. A Csallóközből ugyanakkor sokan szeretnének már átjutni Győrbe vagy annál távolabb.</p>

<p>Azt is tudjuk, hogy&nbsp;ahhoz, hogy a határellenőrzést végző rendőrök ellenőrizni tudják, ki és hány órát tartózkodott külföldön, egy formanyomtatványt kell kitölteni.&nbsp;A nyomtatványt a belügyminisztérium kedden már közzé is tette,&nbsp;<strong><a href="http://www.minv.sk/?tlacove-spravy&amp;sprava=pri-24-hodinovom-opusteni-slovenska-vam-policia-na-hraniciach-potvrdi-cas-odchodu-pripravte-si-formular&amp;subor_spravy=370245" target="_blank">.pdf formátumban itt</a></strong>, .word formátumban pedig<strong>&nbsp;<a href="http://www.minv.sk/?tlacove-spravy&amp;sprava=pri-24-hodinovom-opusteni-slovenska-vam-policia-na-hraniciach-potvrdi-cas-odchodu-pripravte-si-formular&amp;subor_spravy=370244" target="_blank">ide kattintva</a></strong>&nbsp;lehet letölteni.&nbsp;Denisa Bárdyová, az idegenrendészet szóvivőjének közlése szerint a határra már a kitöltött formanyomtatvánnyal érdemes érkezni, hogy megelőzzék a hosszú várakozást.&nbsp;</p>

<p>A rendőrség emellett a közösségi oldalán már korábban is arra figyelmeztetett, hogy a kiutazás előtt ellenőrizzük a&nbsp;<strong><a href="http://www.mzv.sk/aktuality/koronavirus-2019?fbclid=IwAR3VhCVM7XTj5_IAEjaQOEA3dDaRQUdGuagy0YOMwPP550NYqrlLt7ads3c" target="_blank">külügyminisztérium weboldalán</a></strong>, milyen feltételek mellett juthatunk be a célországba, ahova átruccannánk.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/Illusztraciok/koronavirus/2020-05-21-medve-vamosszabadi/007_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0856.jpg" /></p>

<blockquote>
	<p>Kollégánk a medvei határátkelőnél járt csütörtökön délelőtt, hogy felmérje a helyzetet. Portálunk ugyanis arról értesült, hogy sokakat visszafordítottak a magyar hatóságok a határról. Szlovákiát tehát ugyan elhagyhatjuk, csak Magyarország nem enged be.&nbsp;</p>
</blockquote>

<p>Az egyik autós hölgy például azt mondta, hogy a lányáért menne át Győrbe, de mivel nem felelt meg a beutazási feltételeknek, így nem engedték át őt a határon.</p>

<p>Egy másik, fiatal srác a barátnőjével szeretett volna találkozni, neki pedig a magyar rendőrök megjegyezték, hogy hívja oda a barátnőjét a határra és adhat neki egy puszit.&nbsp;</p>

<p>Egy hölgy a Nagyszombati Kerületi Útinform csoportban arról számolt be, hogy férje dolgozni indult Magyarországra, 80 kilométerre a határtól, de őt is visszafordították, ráadásul előtte három másik autóst is.&nbsp;</p>

<p>Káoszról számolt be érdeklődésünkre Both Péter dunaszerdahelyi járási rendőrkapitány is. Megerősítette, hogy főleg reggel, illetve délelőtt rengeteg autóst kellett visszafordítani, délután viszont megfogyatkoztak. &bdquo;Káosz és veszekedés, amiről a&nbsp;kollégák beszámoltak a&nbsp;határról. Sokan félreértelmezték az előírásokat, melyek talán elsőre nem is voltak kellőképpen pontosan közölve. De egy egyszerű példá szemléltetve, ha a&nbsp;szomszéd udvarára szeretnék bemenni, akkor arról a&nbsp;szomszédot is meg kell kérdeznem&ldquo; &ndash; vázolta a&nbsp;szituációt a&nbsp;rendőrkapitány.</p>

<blockquote>
	<h6>Ha megtekintjük <strong><a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/hatarrendeszet/tajekoztatas-information?fbclid=IwAR1enkVjr9D-IWCzCFLkXpriyPeGXpwFxQ4vNjZA4t_1-PLZnpr0J1r28lU">a&nbsp;magyar rendőrség weboldalát</a></strong>, ott ezt a&nbsp;tájékoztatást találjuk:</h6>

	<p>&nbsp;</p>

	<h6>Magyarországra személyforgalomban nem magyar állampolgárok nem léphetnek be,&nbsp;kivéve:</h6>

	<p>&nbsp;</p>

	<h6>- ingázási célból&nbsp;(munkavégzés, tanulmányok folytatása, egészségügyi ellátás) létrejött megállapodás alapján a szomszédos állam állampolgárai;</h6>

	<p>&nbsp;</p>

	<h6>- humanitárius célból történő&nbsp;tranzitáthaladás érdekében&nbsp;a szomszédos állammal létrejött megállapodásban megjelölt államok polgárai;</h6>

	<p>&nbsp;</p>

	<h6>- a kapcsolt vállalkozások közötti&nbsp;üzleti célú utazás&nbsp;esetén a meghatározott országokból érkező szlovák, cseh, lengyel, osztrák, német, koreai, japán állampolgárok;</h6>

	<p>&nbsp;</p>

	<h6>- az&nbsp;agrárágazat&nbsp;munkaerőigényének biztosítása céljából a szomszédos országokból érkező&nbsp;szomszédos államok állampolgárai;</h6>

	<p>&nbsp;</p>

	<h6>- különös méltánylást&nbsp;érdemlő esetben az elektronikus úton, az erre a célra létrehozott <a href="http://www.police.hu/hu/ugyintezes/elektronikus-ugyintezes/meltanyossagi-kerelem-magyarorszagra-torteno-beutazashoz">elektronikus űrlapokon</a> magyar nyelven leadott beutazási kérelem pozitív elbírálása esetén.</h6>

	<p>&nbsp;</p>

	<h6>Tulajdonképpen ez található a&nbsp;vonatkozó, május 14-től érvényes <a href="http://njt.hu/cgi_bin/njt_doc.cgi?docid=218814.382932&amp;fbclid=IwAR1e5aQ4md7hsYInPmXAPN2O8H_WI0_vGTxyRi8Vlsjiyrsb5IMIvdYwr_o">magyar kormányrendelet 4/A paragrafusának 2. bekezdésében is</a>, és részletezik a&nbsp;szlovák külügyminisztérium határátlépési korlátozásokról szóló bejegyzésében is a&nbsp;Magyarországra vonatkozó résznél.</h6>
</blockquote>

<p>(SzT)</p>
			</div>

							<ul id="lightGallery" style="display:none;" data-url="/image-gallery/619961">
											<li id="img-001_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0801.jpg" data-delta="0"></li>
											<li id="img-002_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0835.jpg" data-delta="1"></li>
											<li id="img-003_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0793.jpg" data-delta="2"></li>
											<li id="img-004_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0849.jpg" data-delta="3"></li>
											<li id="img-005_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0828.jpg" data-delta="4"></li>
											<li id="img-006_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0798.jpg" data-delta="5"></li>
											<li id="img-007_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0856.jpg" data-delta="6"></li>
											<li id="img-008_vamosszabadi_medve_hatar_2020_05_21_csefalvay_img_0821.jpg" data-delta="7"></li>
									</ul>
			
			
			<div class="row">
				<div class="col">
					<div style="padding:0;text-align:center;overflow:hidden;">
						<!-- Para banner Cikk 1 -->
						<script src='https://www.googletagservices.com/tag/js/gpt.js'>
							googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
						</script>
					</div>
				</div>
			</div>

			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="https://tachometer.parameter.sk/hatarnyitas">határnyitás</a>, 																				<a href="https://tachometer.parameter.sk/hataratlepes">határátlépés</a>, 																				<a href="https://tachometer.parameter.sk/szlovak-magyar-hatar-0">szlovák-magyar határ</a>, 																				<a href="https://tachometer.parameter.sk/medve">Medve</a>, 																				<a href="https://tachometer.parameter.sk/both-peter">Both Péter</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://tachometer.parameter.sk/node/619961"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- ETARGET Cikk 728x90 -->
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/junius-26-ig-biztosan-marad-az-ellenorzes-szlovak-hatarokon"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/matovic-kormany_0.jpg?itok=TE6XjwAJ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/szlovak-magyar-hatar-0" class="cat-box-link cat-box-related">szlovák-magyar határ</a>									<!--div></div-->
								</div>
								<a href="/junius-26-ig-biztosan-marad-az-ellenorzes-szlovak-hatarokon" class="article-title related-title">Június 26-ig biztosan marad az ellenőrzés a szlovák határokon</a>
								<p>
									Ettől függetlenül persze átkelhetünk, bizonyos feltételekkel.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/csutortokon-atruccanna-magyarorszagra-itt-vannak-tudnivalok-lehetosegekrol"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/policia_hatar.jpg?itok=iHDZNW2X" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/hataratlepes" class="cat-box-link cat-box-related">határátlépés</a>									<!--div></div-->
								</div>
								<a href="/csutortokon-atruccanna-magyarorszagra-itt-vannak-tudnivalok-lehetosegekrol" class="article-title related-title">Csütörtökön átruccanna Magyarországra? Itt vannak a tudnivalók a lehetőségekről</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szijjarto-igeri-magyarorszag-enyhiteni-fog-belepesen-egyelore-nincs-hatarido"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/szijjarto.jpeg?itok=fqfpdrkM" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/hataratlepes" class="cat-box-link cat-box-related">határátlépés</a>									<!--div></div-->
								</div>
								<a href="/szijjarto-igeri-magyarorszag-enyhiteni-fog-belepesen-egyelore-nincs-hatarido" class="article-title related-title">Szijjártó ígéri: Magyarország is enyhíteni fog a belépésen; egyelőre nincs határidő</a>
								<p>
									Magyarország a napokban dönthet a belépési előírások enyhítéséről.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://tachometer.parameter.sk/sokan-belefutottak-hataratlepesi-kaoszba-medvenel-fotokkal"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>17:18</span></div>
							<a href="https://parameter.sk/tehetsegvizsgak-sportgimiben" class="daily-article-title"><span>Tehetségvizsgák a sportgimiben</span></a>
						</header>
												<div class="daily-article-desc">
							Több mint ötven diák mérettette meg magát.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:55</span></div>
							<a href="https://parameter.sk/besztercebanya-megye-smeres-kepviseloi-pellegrinit-latnak-szivesen-smer-elen" class="daily-article-title"><span>Besztercebánya megye smeres képviselői Pellegrinit látnák szívesen a Smer élén</span></a>
						</header>
												<div class="daily-article-desc">
							Ha nem választják meg Pellegrinit, és saját pártot fog alakítani, ők követik őt.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>16:39</span></div>
							<a href="https://tachometer.parameter.sk/sokan-belefutottak-hataratlepesi-kaoszba-medvenel-fotokkal" class="daily-article-title"><span>Sokan belefutottak a határátlépési káoszba Medvénél (Fotókkal)</span></a>
						</header>
												<div class="daily-article-desc">
							Csütörtökön hatályba lépett a szlovák kormány rendelete. Káosz lett a vége.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:38</span></div>
							<a href="https://domina.parameter.sk/vilagon-elsokent-kapott-majossejteket-egy-ujszulott-japanban" class="daily-article-title"><span>A világon elsőként kapott májőssejteket egy újszülött Japánban</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:23</span></div>
							<a href="https://parameter.sk/ujra-megnyitnak-jatszoterek-vagsellyen" class="daily-article-title"><span>Újra megnyitnak a játszóterek Vágsellyén</span></a>
						</header>
												<div class="daily-article-desc">
							A játszótereken be kell tartani a szigorú higiéniai előírásokat.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>május 18. - 15:45</span></div>
									<a href="https://parameter.sk/szerdatol-szabadban-nem-lesz-kotelezo-maszk-junius-1-tol-nyitnak-az-iskolak-es-az-ovik" class="daily-article-title"><span>Szerdától a szabadban nem lesz kötelező a maszk, június 1-től nyitnak az iskolák és az ovik</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 17. - 11:53</span></div>
									<a href="https://brutal.parameter.sk/borzalom-megolte-es-elasta-ismeroset-egy-ferfi-tatabanyan" class="daily-article-title"><span>BORZALOM: Megölte és elásta ismerősét egy férfi Tatabányán</span></a>
								</header>
																<div class="daily-article-desc">
									A rendőrök elfogták az elkövetőt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 19. - 13:13</span></div>
									<a href="https://parameter.sk/tragediaval-vegzodott-az-eszeveszett-randalirozas-hodosban" class="daily-article-title"><span>Tragédiával végződött az eszeveszett randalírozás Hodosban</span></a>
								</header>
																<div class="daily-article-desc">
									Autókat rongált, és egy ablakot is betört a meztelen férfi, aki később életét vesztette.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 17. - 18:54</span></div>
									<a href="https://tachometer.parameter.sk/halalos-motorbaleset-tortent-vasarut-mellett" class="daily-article-title"><span>Halálos motorbaleset történt Vásárút mellett</span></a>
								</header>
																<div class="daily-article-desc">
									A motoros a helyszínen belehalt sérüléseibe.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 19. - 13:59</span></div>
									<a href="https://parameter.sk/ezt-nyomtatvanyt-kell-kitoltened-ha-akarsz-ugorni-magyarorszagra" class="daily-article-title"><span>Ezt a nyomtatványt kell kitöltened, ha át akarsz ugorni Magyarországra</span></a>
								</header>
																<div class="daily-article-desc">
									Csütörtök reggeltől át lehet menni Magyarországra, de 24 órán belül vissza kell térni.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/demi-rose-mellbedobassal-halalkodott-rajongoinak-foto"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/demi_4.jpg?itok=onLJmvi6" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/demi-rose-mellbedobassal-halalkodott-rajongoinak-foto" class="article-title">Demi Rose mellbedobással hálálkodott a rajongóinak – FOTÓ</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/karanten-miatti-tobbletterhek-nagyobb-resze-nokre-jut"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/housekeeping-4594891_640_1.jpg?itok=9jqIva_M" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/karanten-miatti-tobbletterhek-nagyobb-resze-nokre-jut" class="article-title">A karantén miatti többletterhek nagyobb része a nőkre jut</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/jan-van-daele-dac-sportigazgatoja-valaszol-szurkoloi-kerdesekre-klub-facebook-oldalan"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/jan_van_daele.jpeg?itok=-W5p6LqI" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/jan-van-daele-dac-sportigazgatoja-valaszol-szurkoloi-kerdesekre-klub-facebook-oldalan" class="article-title">Jan Van Daele a DAC sportigazgatója válaszol a szurkolói kérdésekre a klub Facebook-oldalán</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><!-- Tachometer Home 300x600 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
</script>
<!--ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="2196288042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceanskyccfijjnnq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Tachometer.Tachometer  sticky footer 1140x50 */
ado.slave('adoceanskyccfijjnnq', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>	<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/tachometer/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/tachometer/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tachometer/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/drupal.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q9uqhs"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/js/lightslider.min.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?q9uqhs"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom-2.4.js?q9uqhs"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"ywpjw06DI6lvxsE2dJpqeFMFlPmig_GP6Y4k7LEB5Nw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"619961"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://tachometer.parameter.sk/modules/statistics/statistics.js?q9uqhs"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				
		
	</body>
</html>
