<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/tachometer/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://tachometer.parameter.sk/sites/default/files/favicon-tachometer.png" type="image/png" />
<meta name="description" content="Szlovákia legnagyobb autógyártója, a pozsonyi Volkswagen Slovakia tavaly 9,53 milliárd eurós forgalom mellett 264 millió eurós bruttó nyereséget ért el. 2020-ban ez 278 millió volt, így tehát a vállalat kb. 5 százalékos csökkenést könyvelhetett el &ndash; tájékoztatott róla csütörtökön Oliver Grünberg, az igazgatótanács elnöke, valamint Frank Rösler, a vállalat elnökségi tagja.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Több mint 300 ezer modellt gyártott tavaly a pozsonyi Volkswagen, több százmilliós befektetést jelentettek be"/>
<meta property="og:url" content="/node/663636"/>
<meta property="og:image" content="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/20220428_vw5864942.jpg?itok=kFKRXDvr"/>
<meta property="og:description" content="Szlovákia legnagyobb autógyártója, a pozsonyi Volkswagen Slovakia tavaly 9,53 milliárd eurós forgalom mellett 264 millió eurós bruttó nyereséget ért el. 2020-ban ez 278 millió volt, így tehát a vállalat kb. 5 százalékos csökkenést könyvelhetett el &ndash; tájékoztatott róla csütörtökön Oliver Grünberg, az igazgatótanács elnöke, valamint Frank Rösler, a vállalat elnökségi tagja.
" />
<meta property="fb:app_id" content="884930981585256" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/tobb-mint-300-ezer-modellt-gyartott-tavaly-pozsonyi-volkswagen-tobb-szazmillios-befektetest" />
<link rel="shortlink" href="/node/663636" />
		<title>Több mint 300 ezer modellt gyártott tavaly a pozsonyi Volkswagen, több százmilliós befektetést jelentettek be | Tachometer</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/modules/system/system.base.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/system/system.menus.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/system/system.messages.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/system/system.theme.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_api/date.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/field/theme/field.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/node/node.css?r7v0wc");
@import url("https://tachometer.parameter.sk/modules/user/user.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/modules/views/css/views.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/modules/ctools/css/ctools.css?r7v0wc");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/bootstrap.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightGallery-new/dist/css/lightgallery.min-1.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/css/lightslider.min.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/style.css?r7v0wc");
@import url("https://tachometer.parameter.sk/sites/all/themes/tachometer/css/media-responsive.css?r7v0wc");
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

		<script type="text/javascript">
			
			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v3.3&appId=884930981585256";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Tachometer */
		ado.master({id: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->


<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		
		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/tachometer.parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'tachometer.parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-663636 node-type-article domain-auto-parameter-local section-tobb-mint-300-ezer-modellt-gyartott-tavaly-pozsonyi-volkswagen-tobb-szazmillios-befektetest auto" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / Auto -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'p8XlD7sYCelkI2pkHVhmNIXyroDdPE89pVHmvsJ2077.y7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskydheptgsle"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Tachometer.Tachometer  interstitial banner */
		ado.slave('adoceanskydheptgsle', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
		</script>
		
		<div id="fb-root"></div>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-6 to-hide">
		<div class="nameday">
			<span>2022. 04. 28. csütörtök</span><br/>
			Valéria, Jarmila		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>
	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceanskzfpjckgpcl">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  billboardmegaboard 1140x200 */
ado.slave('adoceanskzfpjckgpcl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script></div>	<div class="col-sm-3 col-lg-6 col-xl-10 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-small.gif" alt="Címlap" class="main-logo-big" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/tachometer/images/parameter-logo-auto-new.png" alt="Címlap" class="main-logo-big" width="255" height="46" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-18">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-907 first last"><a href="/auto" title="">Verda</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://tachometer.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskvdjllwsrbl"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  sticky scroll 160x600 */
	ado.slave('adoceanskvdjllwsrbl', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
			
			
						<div class="row">
				<div class="col-xs-30 col-md-22">
					
						

   
	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Több mint 300 ezer modellt gyártott tavaly a pozsonyi Volkswagen, több százmilliós befektetést jelentettek be</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2022. április 28. - 13:45					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://tachometer.parameter.sk/node/663636&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Szlovákia legnagyobb autógyártója, a pozsonyi Volkswagen Slovakia tavaly 9,53 milliárd eurós forgalom mellett 264 millió eurós bruttó nyereséget ért el. 2020-ban ez 278 millió volt, így tehát a vállalat kb. 5 százalékos csökkenést könyvelhetett el &ndash; tájékoztatott róla csütörtökön Oliver Grünberg, az igazgatótanács elnöke, valamint Frank Rösler, a vállalat elnökségi tagja.</p>
			</div>	

							<div class="banner-container">
					<div id="adoceansklcloempisv"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  content banner 640x360 */
					ado.slave('adoceansklcloempisv', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
					</script>
				</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-20220428_vw5864942.jpg" src="https://tachometer.parameter.sk/sites/default/files/styles/image_of_article/public/photos/20220428_vw5864942.jpg?itok=kFKRXDvr" alt="Több mint 300 ezer modellt gyártott tavaly a pozsonyi Volkswagen, több százmilliós befektetést jelentettek be" width="738" height="464" />
										<div class="main-article-photo-title">Oliver Grünberg és Frank Rösler (Fotó: TASR)</div>				</div>
			
			<div class="description">
								<p>&bdquo;Társadalmunk rendkívül nehéz feltételekkel küzd. Elsősorban a hatékony gyártásirányításnak, a minden területen növelt hatékonyságnak és a szigorú költségfegyelemnek köszönhetően sikerült megőriznünk a szolid eredményeket, amelyek az elmúlt években a prioritásunkká váltak, az eredmények pedig azt igazolják, hogy jó úton járunk&rdquo; &ndash; mondta Grünberg.</p>

<p>A vállalat befektetései tavaly a 2020-as évhez képest 100 millió euróra duplázódtak, összességében pedig az elmúlt harminc évet nézve meghaladta a 4,75 milliárd eurót. További százmilliókat hagytak jóvá, amit az elkövetkező időben a Volkswagen Passat és a Škoda Superb új modelljei gyártásának elindítására használnak majd fel.</p>

<p>Grünberg hozzátette, hogy az autók iránti kereslet a világpiacon nőtt, a vállalat gyártásfolyamatát viszont nagyban nehezíti a chiphiány, ehhez pedig idén csatlakozott az ukrajnai háború is.</p>

<p>A pozsonyi Volkswagen tavaly 308&nbsp;990 modellt gyártott, ezek majd 70 százalékát SUV-k képezték. Az elektromos és plug-in hibrid modellek részaránya 28 százalékra nőtt. A legtöbb járművet Kínába, Németországba és az Egyesült Államokba exportálták.</p>

<p>A koronavírus-járvány ellenére a vállalatnak sikerült megtartania 11&nbsp;500 alkalmazottját, az új modellek gyártásának elindításával pedig továbbiakat tervez felvenni. &nbsp;</p>

<p><br />
	TASR/para</p>
			</div>

			
			
			<div class="row">
				<div class="col">
					<div style="padding:0;text-align:center;overflow:hidden;">
						<div id="protag-native-after_content"></div>
						<script type="text/javascript">
							window.googletag = window.googletag || { cmd: [] };
							window.protag = window.protag || { cmd: [] };
							window.protag.cmd.push(function () {
								window.protag.display("protag-native-after_content");
							});
						</script>
					</div>
				</div>
			</div>

			<div class="share-line">
				<div class="row">
					<div class="col-sm-20 tags">
											Címkék:
																			<a href="https://tachometer.parameter.sk/autogyartas">autógyártás</a>, 																				<a href="https://tachometer.parameter.sk/kategoria/cimkek/pozsonyi-volkswagen">pozsonyi Volkswagen</a>																		
										</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://tachometer.parameter.sk/node/663636"></div>
					</div>
				</div>
				
								
				<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52772,area:728x90"></script>
						</div>
					</div>
				</div>
				
			</div>
			<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
		</article>
	</section>
    <div id="adoceanskobeibpfujw">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  big banner 830x120 */
ado.slave('adoceanskobeibpfujw', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/gond-van-nyitrai-jaguar-land-rovernel-leall-gyartas"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/jaguar_land_rover_tasr_ap.jpg?itok=cFoN3PDN" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/autogyartas" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/gond-van-nyitrai-jaguar-land-rovernel-leall-gyartas" class="article-title related-title">Gond van a nyitrai Jaguar Land Rovernél is, leáll a gyártás</a>
								<p>
									A nyitrai autógyárban a múlt héten is szünetelt a gyártás.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/egesz-hetre-leallitotta-gyartasat-pozsonyi-volkswagen-nyitrai-uzemben-korlatozasokhoz-folyamodtak"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/autogyar_tasr.jpg?itok=Gt-I2qez" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/autogyartas" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/egesz-hetre-leallitotta-gyartasat-pozsonyi-volkswagen-nyitrai-uzemben-korlatozasokhoz-folyamodtak" class="article-title related-title">Egész hétre leállította gyártását a pozsonyi Volkswagen, a nyitrai üzemben is korlátozásokhoz folyamodtak</a>
								<p>
									Csupán egy üzem van Szlovákiában, amely probléma nélkül működik.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/megint-leall-teljes-termeles-pozsonyi-volkswagenben-de-most-nem-1-2-napra"><img src="https://tachometer.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/cj1b.na_snimke_vozidla_volkswagen_up_na_montaznej_linke_v_bratislavskom_zavode_volkswagen.jpg?itok=i37orpbY" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/pozsonyi-volkswagen" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/megint-leall-teljes-termeles-pozsonyi-volkswagenben-de-most-nem-1-2-napra" class="article-title related-title">Megint leáll a teljes termelés a pozsonyi Volkswagenben, de most nem 1-2 napra</a>
								<p>
									Az itteni üzemnek kulcsszerepe van, öt márka autóit gyártják nálunk.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://tachometer.parameter.sk/tobb-mint-300-ezer-modellt-gyartott-tavaly-pozsonyi-volkswagen-tobb-szazmillios-befektetest"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:23</span></div>
							<a href="https://parameter.sk/az-oroszok-ezt-biztos-latjak-de-szamunkra-ez-pozitiv-folytatodik-nato-csapatok-hadgyakorlata-lesten" class="daily-article-title"><span>„Az oroszok ezt biztos látják, de számunkra ez pozitív” – folytatódik a NATO-csapatok hadgyakorlata Lešťen</span></a>
						</header>
												<div class="daily-article-desc">
							A többnemzetiségű hadgyakorlaton összesen 3000 katona vesz részt.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:11</span></div>
							<a href="https://bulvar.parameter.sk/kim-kardashian-kinos-photoshop-bakit-vetett-fotok" class="daily-article-title"><span>Kim Kardashian kínos photoshop-bakit vétett (FOTÓK)</span></a>
						</header>
												<div class="daily-article-desc">
							Nem ez az első eset, hogy a realitysztárt túlzott képszerkesztéssel gyanúsítják.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:05</span></div>
							<a href="https://parameter.sk/be-van-allva-mit-tolt-kokaint-igy-fico-az-ot-ekezo-kepviselononek" class="daily-article-title"><span>„Be van állva, mit tolt, kokaint?” – így Fico az őt ekéző képviselőnőnek</span></a>
						</header>
												<div class="daily-article-desc">
							A parlament ma reggel kezdte tárgyalni Fico mentelmi jogának megvonását.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:59</span></div>
							<a href="https://parameter.sk/elkezdodott-lipsic-ellen-inditott-fegyelmi-eljaras-targyalasa" class="daily-article-title"><span>Elkezdődött a Lipšic ellen indított fegyelmi eljárás tárgyalása</span></a>
						</header>
												<div class="daily-article-desc">
							A tárgyaláson Lipšic személyesen megjelent.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:45</span></div>
							<a href="https://tachometer.parameter.sk/tobb-mint-300-ezer-modellt-gyartott-tavaly-pozsonyi-volkswagen-tobb-szazmillios-befektetest" class="daily-article-title"><span>Több mint 300 ezer modellt gyártott tavaly a pozsonyi Volkswagen, több százmilliós befektetést jelentettek be</span></a>
						</header>
												<div class="daily-article-desc">
							A vállalat nyeresége alacsonyabb volt, mint egy évvel korábban.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 13:46</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-fanak-csapodott-es-felismerhetetlensegig-szetroncsolodott-egy-kocsi-63-ason" class="daily-article-title"><span>SÚLYOS BALESET: Fának csapódott és a felismerhetetlenségig szétroncsolódott egy kocsi a 63-ason Lakszakállasnál!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 25. - 16:25</span></div>
									<a href="https://bulvar.parameter.sk/megcsalta-menyasszonyat-vasaruti-szarmazasu-mma-harcos-veget-ert-kapcsolatuk" class="daily-article-title"><span>Megcsalta menyasszonyát a vásárúti származású MMA-harcos - véget ért a kapcsolatuk</span></a>
								</header>
																<div class="daily-article-desc">
									Boráros Gábor és menyasszonya alig 1 hónappal első gyermekük születése után mentek szét.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 11:54</span></div>
									<a href="https://bulvar.parameter.sk/megszolalt-boraros-gabor-aki-allitolag-megcsalta-parjat-mikozben-o-kozos-gyermekuket-hozta-vilagra" class="daily-article-title"><span>Megszólalt Boráros Gábor, aki állítólag megcsalta párját, miközben ő közös gyermeküket hozta világra</span></a>
								</header>
																<div class="daily-article-desc">
									Menyasszonya szerint a sportoló máshol kereste a boldogságot.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 22. - 21:36</span></div>
									<a href="https://parameter.sk/tuz-utott-ki-dunaszerdahelyen-kukucin-utcaban" class="daily-article-title"><span>Tűz ütött ki Dunaszerdahelyen, a Kukučín utcában</span></a>
								</header>
																<div class="daily-article-desc">
									A hatósági helyszínelés jelenleg is tart.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 25. - 11:19</span></div>
									<a href="https://parameter.sk/oriasi-az-anyagi-kar-dunaszerdahelyen-kiegett-mukoromepito-szalonban" class="daily-article-title"><span>Óriási az anyagi kár a Dunaszerdahelyen kiégett műkörömépítő szalonban</span></a>
								</header>
																<div class="daily-article-desc">
									Mint arról korábban már írtunk, pénteken este borult lángba egy szalon a Kukučín utcában.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=7" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/mar-hazatert-korhazbol-cristiano-ronaldo-parja-es-kislanya-het-eleji-tragedia-utan-foto"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/nevtelen_241.png?itok=O5u0NgEy" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/mar-hazatert-korhazbol-cristiano-ronaldo-parja-es-kislanya-het-eleji-tragedia-utan-foto" class="article-title">Már hazatért a kórházból Cristiano Ronaldo párja és kislánya a hét eleji tragédia után (FOTÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://dac.parameter.sk/fortuna-liga-rajatszas-6-fordulo-dac-nal-mar-csak-negyedik-hely-prioritas-mar-penteken-unnepelhet"><img src="https://tachometer.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Csefalvay_Andras-fotok/2022/FC-DAC/2022-02-26-zsolna/csa004_dac_zsolna_2022_02_26_img_6168_csefalvay.jpg?itok=9dZgfk9E" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://dac.parameter.sk/fortuna-liga-rajatszas-6-fordulo-dac-nal-mar-csak-negyedik-hely-prioritas-mar-penteken-unnepelhet" class="article-title">Fortuna Liga, rájátszás, 6. forduló: A DAC-nál már csak a negyedik hely a prioritás, már pénteken ünnepelhet a Slovan</a>
			</div>
		</article>	
<div id="adoceanskwggqfxptbg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Tachometer.Tachometer  squareexpand 300x300 */
ado.slave('adoceanskwggqfxptbg', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-73"></div>

	<div id="protag-half_page_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-half_page_2");
		});
	</script>
</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceanskyccfijjnnq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Tachometer.Tachometer  sticky footer 1140x50 */
ado.slave('adoceanskyccfijjnnq', {myMaster: 'ZND1KDzijTdsqoVOzGyXWw0anrfGUHt0nfsL7ObJ10f.77' });
</script>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>	<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/tachometer/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/tachometer/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/tachometer/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-24 supported-projects">
		<img src="/sites/all/themes/tachometer/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/tachometer/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/tachometer/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/tachometer/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
		<img src="/sites/all/themes/tachometer/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
	</div>	<div class="col-sm-6">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/tachometer/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/misc/drupal.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r7v0wc"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery-2.1.3.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/bootstrap.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.datetimepicker.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/royalslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.flexisel.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/lightslider/dist/js/lightslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/jquery.lazyloadxt.js?r7v0wc"></script>
<script type="text/javascript" src="https://tachometer.parameter.sk/sites/all/themes/tachometer/js/custom-2.4.js?r7v0wc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tachometer","theme_token":"km0ZwMUX8itMArz44_iGHXaPqOtk0HqowuaekXviZ9c","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/tachometer\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/tachometer\/js\/bootstrap.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/tachometer\/js\/royalslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/tachometer\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/tachometer\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/tachometer\/css\/bootstrap.css":1,"sites\/all\/themes\/tachometer\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/tachometer\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/tachometer\/css\/style.css":1,"sites\/all\/themes\/tachometer\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"663636"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://tachometer.parameter.sk/modules/statistics/statistics.js?r7v0wc"></script>

		
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
				<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
		<!-- advertising 7ruEdVB40bxqEcWIQonhamTJXV6s75PferQoo7wrfxsiWedSlvot6gndxFZ1bcUNr5JhGFReNQERZKKzyfc1dQ==-->
		<script data-cfasync="false"  id="clevernt" type="text/javascript">
			(function (document, window) {
				var c = document.createElement("script");
				c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46725";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
				c.src = "//clevernt.com/scripts/8ef1fe0e70eafe7af41ba9914aa983c4.min.js?20201104=" + Math.floor((new Date).getTime());
				var a = !1;
				try {
					a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
				} catch (e) {
					a = !1;
				}
				a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
				a.parentNode.insertBefore(c, a);
			})(document, window);
		</script>
		<!-- end advertising -->
	</body>
</html>
